<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="uk"> <!--<![endif]-->
<head>
    <title>Мешканці 14 та 15 мікрорайонів нарікають на проблеми з освітленням</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://golosgromadu.info/xmlrpc.php" />
    <meta property="og:image" content="http://golosgromadu.info/wp-content/uploads/2017/03/svitlo.jpg" /><meta name="author" content="shaman">
<link rel="icon" type="image/png" href="http://golosgromadu.info/wp-content/uploads/2016/03/golosgromadu.info_.jpg">
<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Design[205,308] -->
<meta name="description"  content="Вчора , 27 березня близько 19:30 було повністю вимкнено вуличне освітлення на всій території 14 мікрорайону" />

<meta name="keywords" itemprop="keywords" content="Олександрія,новини,Новини" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Голос Громади — Олександрія &raquo; стрічка" href="http://golosgromadu.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Голос Громади — Олександрія &raquo; Канал коментарів" href="http://golosgromadu.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/golosgromadu.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin-ext%2Ccyrillic-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;subset=latin-ext%2Ccyrillic-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://golosgromadu.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://golosgromadu.info/wp-content/themes/Newspaper/style.css?ver=6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://golosgromadu.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://golosgromadu.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://golosgromadu.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://golosgromadu.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://golosgromadu.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='На Соборній площі у людей запитують про тарифи' href='http://golosgromadu.info/na-sobornij-ploshhi-u-lyudej-zapytuyut-pro-taryfy/' />
<link rel='next' title='В Олександрії чоловік поцупив ноутбук' href='http://golosgromadu.info/v-oleksandriyi-cholovik-potsupyv-noutbuk/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://golosgromadu.info/meshkantsi-14-ta-15-mikrorajoniv-narikayut-na-problemy-z-osvitlennyam/" />
<link rel='shortlink' href='http://golosgromadu.info/?p=12697' />
<link rel="alternate" type="application/json+oembed" href="http://golosgromadu.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgolosgromadu.info%2Fmeshkantsi-14-ta-15-mikrorajoniv-narikayut-na-problemy-z-osvitlennyam%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://golosgromadu.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgolosgromadu.info%2Fmeshkantsi-14-ta-15-mikrorajoniv-narikayut-na-problemy-z-osvitlennyam%2F&#038;format=xml" />
<meta property="fb:app_id" content="202148410159475"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://golosgromadu.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://golosgromadu.info/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85131540-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>

<body class="post-template-default single single-post postid-12697 single-format-standard meshkantsi-14-ta-15-mikrorajoniv-narikayut-na-problemy-z-osvitlennyam single_template_2 wpb-js-composer js-comp-ver-4.11.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ЗАКРИТИ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-571"><a href="http://golosgromadu.info/">Новини</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="http://golosgromadu.info/blog/">Статті</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Вівторок, Березень 28, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Увійти / приєднатися</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">УВІЙТИ</a></li><li><a id="register-link">ЗАРЕЄСТРУВАТИСЯ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Ласкаво просимо! Увійдіть в свій аккаунт</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше ім'я користувача" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="пароль" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Увійти">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">забули пароль?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Зареєструватися для акаунту</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="Ваше ім'я користувача" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Зареєструватись">
                             <div class="td-login-info-text">Пароль буде відіслано по електронній пошті.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Відновити пароль</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="відправити мені пароль">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-574"><a href="http://golosgromadu.info/contact/">Контакти</a></li>
<li id="menu-item-838" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-838"><a href="http://golosgromadu.info/karta-sajtu/">Карта сайту</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/groups/550973981731495/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/113508103254682272739" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://feeds.feedburner.com/golosgromadu/bqZT" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Golos_gromadu" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://vk.com/id350021751" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCXeGfXkBbO3_tCYvapZ74gQ/videos" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-header-sp-logo">
                <span class="logo-text-container">
		<a itemprop="url" class="td-logo-wrap" href="http://golosgromadu.info/">
			<span class="td-logo-text">Голос Громади</span>
			<span class="td-tagline-text">Новини Олександрійщини</span>
		</a>
    </span>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-571"><a href="http://golosgromadu.info/">Новини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-572"><a href="http://golosgromadu.info/blog/">Статті</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://golosgromadu.info/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-12697" class="post-12697 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-news tag-oleksandriya" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://golosgromadu.info/"><span itemprop="title">Головна</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Переглянути всі пости, в Новини" class="entry-crumb" itemprop="url" href="http://golosgromadu.info/category/news/"><span itemprop="title">Новини</span></a></span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://golosgromadu.info/category/news/">Новини</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Мешканці 14 та 15 мікрорайонів нарікають на проблеми з освітленням</h1>

                            

                            <div class="td-module-meta-info">
                                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-28T10:06:59+00:00" >28/03/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12697">48</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://golosgromadu.info/wp-content/uploads/2017/03/svitlo.jpg" data-caption=""><img width="696" height="392" itemprop="image" class="entry-thumb td-modal-image" src="http://golosgromadu.info/wp-content/uploads/2017/03/svitlo-696x392.jpg" alt="" title="світло"/></a></div>
            <p style="text-align: justify;">Вчора , 27 березня близько 19:30 було повністю вимкнено вуличне освітлення на всій території 15-го мікрорайону та частково 14-го. Про це кореспондентам Голосу Громади повідомили місцеві жителі.</p>
<p style="text-align: justify;">Мешканці районів обурені цим фактом, так як в цю пору доби багато хто йде з роботи, діти повертаються додому після відвідування різних секцій, гуртків, репетиторів.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://golosgromadu.info/v-oleksandriyi-projshov-chergovyj-mini-yarmarok-vakansij/" target="_blank" rel="nofollow" class="u7e03535d0c4d03f5c490dfc226aee49b"><!-- INLINE RELATED POSTS 1/3 //--><style> .u7e03535d0c4d03f5c490dfc226aee49b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u7e03535d0c4d03f5c490dfc226aee49b:active, .u7e03535d0c4d03f5c490dfc226aee49b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u7e03535d0c4d03f5c490dfc226aee49b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u7e03535d0c4d03f5c490dfc226aee49b .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u7e03535d0c4d03f5c490dfc226aee49b .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u7e03535d0c4d03f5c490dfc226aee49b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також:</span>&nbsp; <span class="postTitle">В Олександрії пройшов черговий міні-ярмарок вакансій</span></div></a></div><p style="text-align: justify;">Олександрійці скаржаться, що раніше вуличне освітлення вимикалось тільки після опівночі, тому висловлюють сподівання, що дане явище було разовим і вже сьогодні можна буде безпечно дійти додому.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><fb:comments href="http://golosgromadu.info/meshkantsi-14-ta-15-mikrorajoniv-narikayut-na-problemy-z-osvitlennyam/" num_posts="100" width="100%" colorscheme="light"></fb:comments>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align: center;" data-lang="ua" data-url="http://golosgromadu.info/meshkantsi-14-ta-15-mikrorajoniv-narikayut-na-problemy-z-osvitlennyam/" data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="8" data-mode="share" data-like-text-enable="false" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="fb.vk.tw.ok.gp.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp.em." data-pid="cmsgolosgromaduinfo" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://golosgromadu.info/tag/news/">новини</a></li><li><a href="http://golosgromadu.info/tag/oleksandriya/">Олександрія</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Попередня стаття</span><a href="http://golosgromadu.info/na-sobornij-ploshhi-u-lyudej-zapytuyut-pro-taryfy/">На Соборній площі у людей запитують про тарифи</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Наступна стаття</span><a href="http://golosgromadu.info/v-oleksandriyi-cholovik-potsupyv-noutbuk/">В Олександрії чоловік поцупив ноутбук</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://golosgromadu.info/author/shaman/">shaman</a></span></div>	        <meta itemprop="author" content = "shaman"><meta itemprop="datePublished" content="2017-03-28T10:06:59+00:00"><meta itemprop="headline " content="Мешканці 14 та 15 мікрорайонів нарікають на проблеми з освітленням"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2017/03/svitlo.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    <script>var block_td_uid_1_58dabde922313 = new tdBlock();
block_td_uid_1_58dabde922313.id = "td_uid_1_58dabde922313";
block_td_uid_1_58dabde922313.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_58dabde922313_rand","td_column_number":3,"live_filter_cur_post_id":12697,"live_filter_cur_post_author":"6"}';
block_td_uid_1_58dabde922313.td_column_number = "3";
block_td_uid_1_58dabde922313.block_type = "td_block_related_posts";
block_td_uid_1_58dabde922313.post_count = "6";
block_td_uid_1_58dabde922313.found_posts = "1977";
block_td_uid_1_58dabde922313.header_color = "";
block_td_uid_1_58dabde922313.ajax_pagination_infinite_stop = "";
block_td_uid_1_58dabde922313.max_num_pages = "330";
tdBlocksArray.push(block_td_uid_1_58dabde922313);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_58dabde922313_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_58dabde929131" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58dabde922313" href="#">СТАТТІ ПО ТЕМІ</a><a id="td_uid_3_58dabde929178" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58dabde922313" href="#">БІЛЬШЕ ВІД АВТОРА</a></h4><div id=td_uid_1_58dabde922313 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/oleksandrijtsyam-pokazaly-film-pro-ispanskyj-teatr/" rel="bookmark" title="Олександрійцям показали фільм про іспанський театр"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/03/ItM6Osda8D0-218x150.jpg" alt="" title="Олександрійцям показали фільм про іспанський театр"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/oleksandrijtsyam-pokazaly-film-pro-ispanskyj-teatr/" rel="bookmark" title="Олександрійцям показали фільм про іспанський театр">Олександрійцям показали фільм про іспанський театр</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/oleksandrijskyj-politehnichnyj-koledzh-zaproshuye-abituriyentiv-na-den-vidkrytyh-dverej/" rel="bookmark" title="Олександрійський політехнічний коледж запрошує абітурієнтів на День відкритих дверей"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/03/maxresdefault-4-218x150.jpg" alt="" title="Олександрійський політехнічний коледж запрошує абітурієнтів на День відкритих дверей"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/oleksandrijskyj-politehnichnyj-koledzh-zaproshuye-abituriyentiv-na-den-vidkrytyh-dverej/" rel="bookmark" title="Олександрійський політехнічний коледж запрошує абітурієнтів на День відкритих дверей">Олександрійський політехнічний коледж запрошує абітурієнтів на День відкритих дверей</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/v-oleksandrijskomu-rajoni-zhytel-odnogo-sela-poskarzhyvsya-politsiyi-na-zhytelya-inshogo/" rel="bookmark" title="В Олександрійському районі житель одного села поскаржився поліції на жителя іншого"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/03/Pictures-for-Cannabis-Country-218x150.jpg" alt="" title="В Олександрійському районі житель одного села поскаржився поліції на жителя іншого"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/v-oleksandrijskomu-rajoni-zhytel-odnogo-sela-poskarzhyvsya-politsiyi-na-zhytelya-inshogo/" rel="bookmark" title="В Олександрійському районі житель одного села поскаржився поліції на жителя іншого">В Олександрійському районі житель одного села поскаржився поліції на жителя іншого</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/oleksandrijtsi-mozhut-podavaty-e-deklaratsiyi-do-1-travnya-ale-ne-vsi/" rel="bookmark" title="Олександрійці можуть подавати е-декларації до 1 травня, але не всі"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/03/publicationTitleImage24994381713-218x150.png" alt="" title="Олександрійці можуть подавати е-декларації до 1 травня, але не всі"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/oleksandrijtsi-mozhut-podavaty-e-deklaratsiyi-do-1-travnya-ale-ne-vsi/" rel="bookmark" title="Олександрійці можуть подавати е-декларації до 1 травня, але не всі">Олександрійці можуть подавати е-декларації до 1 травня, але не всі</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/oleksandrijskyh-veteraniv-ato-yaki-zasnuvaly-vlasne-pidpryyemstvo-pokazaly-v-syuzheti-tsn-video/" rel="bookmark" title="Олександрійських ветеранів АТО, які заснували власне підприємство, показали в сюжеті ТСН (ВІДЕО)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/03/Q3B_8KNlguY-218x150.jpg" alt="" title="Олександрійських ветеранів АТО, які заснували власне підприємство, показали в сюжеті ТСН (ВІДЕО)"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/oleksandrijskyh-veteraniv-ato-yaki-zasnuvaly-vlasne-pidpryyemstvo-pokazaly-v-syuzheti-tsn-video/" rel="bookmark" title="Олександрійських ветеранів АТО, які заснували власне підприємство, показали в сюжеті ТСН (ВІДЕО)">Олександрійських ветеранів АТО, які заснували власне підприємство, показали в сюжеті ТСН (ВІДЕО)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/kvity-na-nadgrobku-tsyvilizatsiyi-novyj-ekologichnyj-proekt-vid-uchasnyts-yevroklubu/" rel="bookmark" title="&#8220;Квіти на надгробку цивілізації&#8221; &#8211; новий екологічний проект від учасниць євроклубу"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/03/proekt-218x150.jpg" alt="" title="&#8220;Квіти на надгробку цивілізації&#8221; &#8211; новий екологічний проект від учасниць євроклубу"/></a></div>                <a href="http://golosgromadu.info/category/blogs/" class="td-post-category">Статті</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/kvity-na-nadgrobku-tsyvilizatsiyi-novyj-ekologichnyj-proekt-vid-uchasnyts-yevroklubu/" rel="bookmark" title="&#8220;Квіти на надгробку цивілізації&#8221; &#8211; новий екологічний проект від учасниць євроклубу">&#8220;Квіти на надгробку цивілізації&#8221; &#8211; новий екологічний проект від учасниць євроклубу</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58dabde922313" data-td_block_id="td_uid_1_58dabde922313"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58dabde922313" data-td_block_id="td_uid_1_58dabde922313"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>БЕЗ КОМЕНТАРІВ</span></h4>
            </div>

                </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <script>var block_td_uid_4_58dabde92fe64 = new tdBlock();
block_td_uid_4_58dabde92fe64.id = "td_uid_4_58dabde92fe64";
block_td_uid_4_58dabde92fe64.atts = '{"sort":"popular","custom_title":"\u041f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u0435","limit":"6","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_58dabde92fe64_rand"}';
block_td_uid_4_58dabde92fe64.td_column_number = "1";
block_td_uid_4_58dabde92fe64.block_type = "td_block_7";
block_td_uid_4_58dabde92fe64.post_count = "6";
block_td_uid_4_58dabde92fe64.found_posts = "2292";
block_td_uid_4_58dabde92fe64.header_color = "#";
block_td_uid_4_58dabde92fe64.ajax_pagination_infinite_stop = "";
block_td_uid_4_58dabde92fe64.max_num_pages = "382";
tdBlocksArray.push(block_td_uid_4_58dabde92fe64);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_58dabde92fe64_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Популярне</span></h4><div id=td_uid_4_58dabde92fe64 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://golosgromadu.info/nedaleko-ot-aleksandryy-veloputeshestvennyk-obnaruzhyl-zabroshennyj-raj/" rel="bookmark" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2016/06/1464701954_kremen_paradise-100x70.jpg" alt="" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/nedaleko-ot-aleksandryy-veloputeshestvennyk-obnaruzhyl-zabroshennyj-raj/" rel="bookmark" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;">Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-01T09:29:03+00:00" >01/06/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ToWeR"><meta itemprop="datePublished" content="2016-06-01T09:29:03+00:00"><meta itemprop="headline " content="Недалеко от Александрии велопутешественник обнаружил &quot;заброшенный рай&quot;"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2016/06/1464701954_kremen_paradise.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://golosgromadu.info/pravohorontsyamy-zatrymano-maniyaka-vbyvtsyu-oleksandrijskyh-ditej/" rel="bookmark" title="Правохоронцями затримано маніяка-вбивцю олександрійських дітей"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2016/08/skachannye-fajly-10-100x70.jpg" alt="" title="Правохоронцями затримано маніяка-вбивцю олександрійських дітей"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/pravohorontsyamy-zatrymano-maniyaka-vbyvtsyu-oleksandrijskyh-ditej/" rel="bookmark" title="Правохоронцями затримано маніяка-вбивцю олександрійських дітей">Правохоронцями затримано маніяка-вбивцю олександрійських дітей</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-16T13:46:53+00:00" >16/08/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ToWeR"><meta itemprop="datePublished" content="2016-08-16T13:46:53+00:00"><meta itemprop="headline " content="Правохоронцями затримано маніяка-вбивцю олександрійських дітей"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2016/08/skachannye-fajly-10.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://golosgromadu.info/za-robotu-na-komp-yuteri-peredbachena-dodatkova-vidpustka/" rel="bookmark" title="За роботу на комп’ютері передбачена додаткова відпустка"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2016/08/1387599898_arvuti-klaviatuur-it-programmeerija-infotehnoloogia-kommunikatsioon-email-66136546-100x70.jpg" alt="" title="За роботу на комп’ютері передбачена додаткова відпустка"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/za-robotu-na-komp-yuteri-peredbachena-dodatkova-vidpustka/" rel="bookmark" title="За роботу на комп’ютері передбачена додаткова відпустка">За роботу на комп’ютері передбачена додаткова відпустка</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-04T10:45:54+00:00" >04/08/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ToWeR"><meta itemprop="datePublished" content="2016-08-04T10:45:54+00:00"><meta itemprop="headline " content="За роботу на комп’ютері передбачена додаткова відпустка"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2016/08/1387599898_arvuti-klaviatuur-it-programmeerija-infotehnoloogia-kommunikatsioon-email-66136546.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://golosgromadu.info/z-kirovogradshhyny-do-morya-za-2-god-34-hv/" rel="bookmark" title="З Кіровоградщини до моря за 2 год 34 хв"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2016/06/roldhzshhshgnesmytbhzshhshgne-100x70.jpg" alt="" title="З Кіровоградщини до моря за 2 год 34 хв"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/z-kirovogradshhyny-do-morya-za-2-god-34-hv/" rel="bookmark" title="З Кіровоградщини до моря за 2 год 34 хв">З Кіровоградщини до моря за 2 год 34 хв</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-10T09:01:51+00:00" >10/06/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ToWeR"><meta itemprop="datePublished" content="2016-06-10T09:01:51+00:00"><meta itemprop="headline " content="З Кіровоградщини до моря за 2 год 34 хв"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2016/06/roldhzshhshgnesmytbhzshhshgne.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://golosgromadu.info/v-aleksandryy-zhestoko-ubyly-devushku-posle-prazdnyka-yvana-kupala/" rel="bookmark" title="В Александрии жестоко убили девушку после праздника Ивана Купала"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2016/07/v-kurganskoj-oblasti-treh-muzhchin-budut-sudit-za-ubijstvo-zhenshhiny-s-osoboj-zhestokost-100x70.jpg" alt="" title="В Александрии жестоко убили девушку после праздника Ивана Купала"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/v-aleksandryy-zhestoko-ubyly-devushku-posle-prazdnyka-yvana-kupala/" rel="bookmark" title="В Александрии жестоко убили девушку после праздника Ивана Купала">В Александрии жестоко убили девушку после праздника Ивана Купала</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-07-07T09:10:37+00:00" >07/07/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ToWeR"><meta itemprop="datePublished" content="2016-07-07T09:10:37+00:00"><meta itemprop="headline " content="В Александрии жестоко убили девушку после праздника Ивана Купала"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2016/07/v-kurganskoj-oblasti-treh-muzhchin-budut-sudit-za-ubijstvo-zhenshhiny-s-osoboj-zhestokost.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://golosgromadu.info/15-letnyaya-devushka-propala-na-pashu-v-pantaevke/" rel="bookmark" title="15-летняя девушка пропала на Пасху в Пантаевке"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2016/05/0bm7o2ge59x21i2yjauspyu6c-100x70.png" alt="" title="15-летняя девушка пропала на Пасху в Пантаевке"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/15-letnyaya-devushka-propala-na-pashu-v-pantaevke/" rel="bookmark" title="15-летняя девушка пропала на Пасху в Пантаевке">15-летняя девушка пропала на Пасху в Пантаевке</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-05-03T13:23:21+00:00" >03/05/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ToWeR"><meta itemprop="datePublished" content="2016-05-03T13:23:21+00:00"><meta itemprop="headline " content="15-летняя девушка пропала на Пасху в Пантаевке"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2016/05/0bm7o2ge59x21i2yjauspyu6c.png"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_58dabde92fe64" data-td_block_id="td_uid_4_58dabde92fe64">Завантажити більше<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><script>var block_td_uid_5_58dabde93ea11 = new tdBlock();
block_td_uid_5_58dabde93ea11.id = "td_uid_5_58dabde93ea11";
block_td_uid_5_58dabde93ea11.atts = '{"sort":"","custom_title":"\u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438","limit":"6","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_58dabde93ea11_rand"}';
block_td_uid_5_58dabde93ea11.td_column_number = "1";
block_td_uid_5_58dabde93ea11.block_type = "td_block_15";
block_td_uid_5_58dabde93ea11.post_count = "6";
block_td_uid_5_58dabde93ea11.found_posts = "2292";
block_td_uid_5_58dabde93ea11.header_color = "#";
block_td_uid_5_58dabde93ea11.ajax_pagination_infinite_stop = "";
block_td_uid_5_58dabde93ea11.max_num_pages = "382";
tdBlocksArray.push(block_td_uid_5_58dabde93ea11);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_58dabde93ea11_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Останні новини</span></h4><div id=td_uid_5_58dabde93ea11 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/oleksandrijtsyam-pokazaly-film-pro-ispanskyj-teatr/" rel="bookmark" title="Олександрійцям показали фільм про іспанський театр"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/03/ItM6Osda8D0-218x150.jpg" alt="" title="Олександрійцям показали фільм про іспанський театр"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/oleksandrijtsyam-pokazaly-film-pro-ispanskyj-teatr/" rel="bookmark" title="Олександрійцям показали фільм про іспанський театр">Олександрійцям показали фільм про іспанський театр</a></h3>
            <meta itemprop="author" content = "Redhead"><meta itemprop="datePublished" content="2017-03-28T19:39:31+00:00"><meta itemprop="headline " content="Олександрійцям показали фільм про іспанський театр"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2017/03/ItM6Osda8D0.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/oleksandrijskyj-politehnichnyj-koledzh-zaproshuye-abituriyentiv-na-den-vidkrytyh-dverej/" rel="bookmark" title="Олександрійський політехнічний коледж запрошує абітурієнтів на День відкритих дверей"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/03/maxresdefault-4-218x150.jpg" alt="" title="Олександрійський політехнічний коледж запрошує абітурієнтів на День відкритих дверей"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/oleksandrijskyj-politehnichnyj-koledzh-zaproshuye-abituriyentiv-na-den-vidkrytyh-dverej/" rel="bookmark" title="Олександрійський політехнічний коледж запрошує абітурієнтів на День відкритих дверей">Олександрійський політехнічний коледж запрошує абітурієнтів на День відкритих дверей</a></h3>
            <meta itemprop="author" content = "Redhead"><meta itemprop="datePublished" content="2017-03-28T15:58:40+00:00"><meta itemprop="headline " content="Олександрійський політехнічний коледж запрошує абітурієнтів на День відкритих дверей"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2017/03/maxresdefault-4.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/v-oleksandrijskomu-rajoni-zhytel-odnogo-sela-poskarzhyvsya-politsiyi-na-zhytelya-inshogo/" rel="bookmark" title="В Олександрійському районі житель одного села поскаржився поліції на жителя іншого"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/03/Pictures-for-Cannabis-Country-218x150.jpg" alt="" title="В Олександрійському районі житель одного села поскаржився поліції на жителя іншого"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/v-oleksandrijskomu-rajoni-zhytel-odnogo-sela-poskarzhyvsya-politsiyi-na-zhytelya-inshogo/" rel="bookmark" title="В Олександрійському районі житель одного села поскаржився поліції на жителя іншого">В Олександрійському районі житель одного села поскаржився поліції на жителя іншого</a></h3>
            <meta itemprop="author" content = "Redhead"><meta itemprop="datePublished" content="2017-03-28T14:56:28+00:00"><meta itemprop="headline " content="В Олександрійському районі житель одного села поскаржився поліції на жителя іншого"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2017/03/Pictures-for-Cannabis-Country.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/oleksandrijtsi-mozhut-podavaty-e-deklaratsiyi-do-1-travnya-ale-ne-vsi/" rel="bookmark" title="Олександрійці можуть подавати е-декларації до 1 травня, але не всі"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/03/publicationTitleImage24994381713-218x150.png" alt="" title="Олександрійці можуть подавати е-декларації до 1 травня, але не всі"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/oleksandrijtsi-mozhut-podavaty-e-deklaratsiyi-do-1-travnya-ale-ne-vsi/" rel="bookmark" title="Олександрійці можуть подавати е-декларації до 1 травня, але не всі">Олександрійці можуть подавати е-декларації до 1 травня, але не всі</a></h3>
            <meta itemprop="author" content = "Redhead"><meta itemprop="datePublished" content="2017-03-28T14:10:02+00:00"><meta itemprop="headline " content="Олександрійці можуть подавати е-декларації до 1 травня, але не всі"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2017/03/publicationTitleImage24994381713.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/oleksandrijskyh-veteraniv-ato-yaki-zasnuvaly-vlasne-pidpryyemstvo-pokazaly-v-syuzheti-tsn-video/" rel="bookmark" title="Олександрійських ветеранів АТО, які заснували власне підприємство, показали в сюжеті ТСН (ВІДЕО)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/03/Q3B_8KNlguY-218x150.jpg" alt="" title="Олександрійських ветеранів АТО, які заснували власне підприємство, показали в сюжеті ТСН (ВІДЕО)"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/oleksandrijskyh-veteraniv-ato-yaki-zasnuvaly-vlasne-pidpryyemstvo-pokazaly-v-syuzheti-tsn-video/" rel="bookmark" title="Олександрійських ветеранів АТО, які заснували власне підприємство, показали в сюжеті ТСН (ВІДЕО)">Олександрійських ветеранів АТО, які заснували власне підприємство, показали в сюжеті ТСН...</a></h3>
            <meta itemprop="author" content = "Redhead"><meta itemprop="datePublished" content="2017-03-28T13:08:50+00:00"><meta itemprop="headline " content="Олександрійських ветеранів АТО, які заснували власне підприємство, показали в сюжеті ТСН (ВІДЕО)"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2017/03/Q3B_8KNlguY.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/kvity-na-nadgrobku-tsyvilizatsiyi-novyj-ekologichnyj-proekt-vid-uchasnyts-yevroklubu/" rel="bookmark" title="&#8220;Квіти на надгробку цивілізації&#8221; &#8211; новий екологічний проект від учасниць євроклубу"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/03/proekt-218x150.jpg" alt="" title="&#8220;Квіти на надгробку цивілізації&#8221; &#8211; новий екологічний проект від учасниць євроклубу"/></a></div>                <a href="http://golosgromadu.info/category/blogs/" class="td-post-category">Статті</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/kvity-na-nadgrobku-tsyvilizatsiyi-novyj-ekologichnyj-proekt-vid-uchasnyts-yevroklubu/" rel="bookmark" title="&#8220;Квіти на надгробку цивілізації&#8221; &#8211; новий екологічний проект від учасниць євроклубу">&#8220;Квіти на надгробку цивілізації&#8221; &#8211; новий екологічний проект від учасниць євроклубу</a></h3>
            <meta itemprop="author" content = "shaman"><meta itemprop="datePublished" content="2017-03-28T12:38:56+00:00"><meta itemprop="headline " content="&quot;Квіти на надгробку цивілізації&quot; - новий екологічний проект від учасниць євроклубу"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2017/03/proekt.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58dabde93ea11" data-td_block_id="td_uid_5_58dabde93ea11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58dabde93ea11" data-td_block_id="td_uid_5_58dabde93ea11"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-582"><a href="http://golosgromadu.info/">Новини</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="http://golosgromadu.info/blog/">Статті</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="http://golosgromadu.info/contact/">Контакти</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-839"><a href="http://golosgromadu.info/karta-sajtu/">Карта сайту</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 ГолосГромади                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6 (rara)
        Deploy mode: deploy
        
        uid: 58dabde94708b
    -->

    <script type='text/javascript' src='http://golosgromadu.info/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6'></script>
<script type='text/javascript' src='http://golosgromadu.info/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://golosgromadu.info/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=202148410159475&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://golosgromadu.info/wp-content/uploads/2016/02/gazeta-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[12697]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://golosgromadu.info/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://golosgromadu.info/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>