<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="uk"> <!--<![endif]-->
<head>
<title>Молодь однієї з олександрійських церков провела Різдвяну акцію</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://golosgromadu.info/xmlrpc.php"/>
<meta property="og:image" content="http://golosgromadu.info/wp-content/uploads/2018/12/48405291_2024245957657354_493499687999897600_n.jpg"/><meta name="author" content="Redhead">
<link rel="icon" type="image/png" href="http://golosgromadu.info/wp-content/uploads/2016/03/golosgromadu.info_.jpg">
<meta name="description" content="Вчора, напередодні Католицького Різдва, в Олександрії провели Різдвяну акцію. Повідомляє Голос Громади з посиланням на сторінку Церква &quot;Блага Вість&quot; м. Олександрія у Facebook. Парафіяни олександрійської церкви частували людей на вулиці гарячим чаєм зі смаколиками та спілкувалися з ними стосовно свята. Судячи з фото, пригоститися смачною випічкою та зігрітися чаєм виявили бажання чимало олександрійців."/>
<meta name="keywords" content="молодь,новини,Олександрії,парафіяни,різдвяна акція,спілкування,церква,Новини"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Голос Громади - Новини Олександрії &raquo; стрічка" href="http://golosgromadu.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Голос Громади - Новини Олександрії &raquo; Канал коментарів" href="http://golosgromadu.info/comments/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/golosgromadu.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin-ext%2Ccyrillic-ext&#038;ver=4.9.9' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;subset=latin-ext%2Ccyrillic-ext&#038;ver=4.9.9' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//golosgromadu.info/wp-content/cache/wpfc-minified/98x1dx8p/3wmgx.css" media="all"/>
<script type='text/javascript' src='//golosgromadu.info/wp-content/cache/wpfc-minified/e1ukg9s1/3wmgy.js'></script>
<script type='text/javascript' src='//golosgromadu.info/wp-content/cache/wpfc-minified/jo3x4i0x/3wmgy.js'></script>
<link rel='https://api.w.org/' href='http://golosgromadu.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://golosgromadu.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://golosgromadu.info/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Дітей учасників АТО з Новим роком привітали Дід Мороз зі Снігуронькою (ФОТО)' href='http://golosgromadu.info/ditej-uchasnykiv-ato-z-novym-rokom-pryvitaly-did-moroz-zi-sniguronkoyu-foto/'/>
<link rel='next' title='УДСНС та поліція Кіровоградської області попереджають!!!' href='http://golosgromadu.info/udsns-ta-politsiya-kirovogradskoyi-oblasti-poperedzhayut/'/>
<meta name="generator" content="WordPress 4.9.9"/>
<link rel="canonical" href="http://golosgromadu.info/molod-odniyeyi-z-oleksandrijskyh-tserkov-provela-rizdvyanu-aktsiyu/"/>
<link rel='shortlink' href='http://golosgromadu.info/?p=38751'/>
<link rel="alternate" type="application/json+oembed" href="http://golosgromadu.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgolosgromadu.info%2Fmolod-odniyeyi-z-oleksandrijskyh-tserkov-provela-rizdvyanu-aktsiyu%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://golosgromadu.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgolosgromadu.info%2Fmolod-odniyeyi-z-oleksandrijskyh-tserkov-provela-rizdvyanu-aktsiyu%2F&#038;format=xml"/>
<meta property="fb:app_id" content="202148410159475"/><script>(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent=function(evt, handler){
if(window.addEventListener){
document.addEventListener(evt, handler, false);
}else if(window.attachEvent){
document.attachEvent('on' + evt, handler);
}};
var removeEvent=function(evt, handler){
if(window.removeEventListener){
document.removeEventListener(evt, handler, false);
}else if(window.detachEvent){
document.detachEvent('on' + evt, handler);
}};
var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman=function(){
var wfscr=document.createElement('script');
wfscr.type='text/javascript';
wfscr.async=true;
wfscr.src=url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i=0; i < evts.length; i++){
removeEvent(evts[i], logHuman);
}};
for (var i=0; i < evts.length; i++){
addEvent(evts[i], logHuman);
}})('//golosgromadu.info/?wordfence_lh=1&hid=734EA138E4DF0A84A6BB07110E47EA0D');</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://golosgromadu.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://golosgromadu.info/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/golosgromadu.info\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";
var td_get_template_directory_uri="http:\/\/golosgromadu.info\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="\u0431\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u0447\u0435\u043a\u0430\u0439\u0442\u0435 ...";
var td_email_user_pass_incorrect="\u043a\u043e\u0440\u0438\u0441\u0442\u0443\u0432\u0430\u0447 \u0430\u0431\u043e \u043f\u0430\u0440\u043e\u043b\u044c \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0438\u0439!";
var td_email_user_incorrect="\u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u0430 \u043f\u043e\u0448\u0442\u043e\u0430 \u0430\u0431\u043e \u0456\u043c'\u044f \u043a\u043e\u0440\u0438\u0441\u0442\u0443\u0432\u0430\u0447\u0430 \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e!";
var td_email_incorrect="E-mail \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0438\u0439!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#63180c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u043f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u044f (\u0441\u0442\u0440\u0456\u043b\u043a\u0430 \u0432\u043b\u0456\u0432\u043e)";
var td_magnific_popup_translation_tNext="\u041d\u0430\u0441\u0442\u0443\u043f\u043d\u0438\u0439 (\u0441\u0442\u0440\u0456\u043b\u043a\u0430 \u0432\u043f\u0440\u0430\u0432\u043e)";
var td_magnific_popup_translation_tCounter="%curr% \u0437 %total%";
var td_magnific_popup_translation_ajax_tError="\u043a\u043e\u043d\u0442\u0435\u043d\u0442 \u0437 %url% \u043d\u0435 \u043c\u043e\u0436\u0435 \u0431\u0443\u0442\u0438 \u0437\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u0438\u0439.";
var td_magnific_popup_translation_image_tError="\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f #%curr% \u043d\u0435 \u043c\u043e\u0436\u0435 \u0431\u0443\u0442\u0438 \u0437\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u043e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-85131540-1', 'auto'); ga('send', 'pageview');</script><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	
</head>
<body class="post-template-default single single-post postid-38751 single-format-standard molod-odniyeyi-z-oleksandrijskyh-tserkov-provela-rizdvyanu-aktsiyu single_template_1 wpb-js-composer js-comp-ver-4.11.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"> <div class="td-transition-content-and-menu td-mobile-nav-wrap"> <div id="td-mobile-nav">  <div class="td-mobile-close"> <a href="#">ЗАКРИТИ</a> <div class="td-nav-triangle"></div></div><div class="td-mobile-content"> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu"><li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-571"><a href="http://golosgromadu.info/">Новини Олександрійщини</a></li> <li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="http://golosgromadu.info/blog/">Статті</a></li> </ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap">  <div class="td-header-wrap td-header-style-10"> <div class="td-header-top-menu-full"> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time">Вівторок, Грудень 25, 2018</div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Увійти / приєднатися</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <ul class="td-login-tabs"> <li><a id="login-link" class="td_login_tab_focus">УВІЙТИ</a></li> </ul> <div class="td-login-wrap"> <div class="td_display_err"></div><div id="td-login-div"> <div class="td-login-panel-title">Ласкаво просимо! Увійдіть в свій аккаунт</div><input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше ім'я користувача" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="пароль" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Увійти">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">забули пароль?</a></div></div><div id="td-forgot-pass-div" class="td-dispaly-none"> <div class="td-login-panel-title">Відновити пароль</div><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="відправити мені пароль"></div></div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-574"><a href="http://golosgromadu.info/contact/">Контакти</a></li> <li id="menu-item-838" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-838"><a href="http://golosgromadu.info/karta-sajtu/">Карта сайту</a></li> </ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/groups/550973981731495/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/113508103254682272739" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://feeds.feedburner.com/golosgromadu/bqZT" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Golos_gromadu" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://vk.com/id350021751" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCXeGfXkBbO3_tCYvapZ74gQ/videos" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"> <div class="td-header-sp-logo"> <span class="logo-text-container"> <a itemprop="url" class="td-logo-wrap" href="http://golosgromadu.info/"> <span class="td-logo-text">Голос Громади</span> <span class="td-tagline-text">Новини Олександрійщини</span> </a> </span></div></div><div class="td-header-menu-wrap-full"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-571"><a href="http://golosgromadu.info/">Новини Олександрійщини</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-572"><a href="http://golosgromadu.info/blog/">Статті</a></li> </ul></div></div><div class="td-search-wrapper"> <div id="td-top-search">  <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"> <div class="dropdown header-search"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form role="search" method="get" class="td-search-form" action="http://golosgromadu.info/"> <div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg"> <div class="td-container-header td-header-row td-header-header"> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"> <div class="td-container td-post-template-1"> <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://golosgromadu.info/"><span itemprop="title">Головна</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Переглянути всі пости, в Новини" class="entry-crumb" itemprop="url" href="http://golosgromadu.info/category/news/"><span itemprop="title">Новини</span></a></span></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-38751" class="post-38751 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-molod tag-news tag-oleksandriyi tag-parafiyany tag-rizdvyana-aktsiya tag-spilkuvannya tag-tserkva" itemscope itemtype="http://schema.org/Article"> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="http://golosgromadu.info/category/news/">Новини</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">Молодь однієї з олександрійських церков провела Різдвяну акцію</h1> <div class="td-module-meta-info"> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-25T20:26:26+00:00" >25/12/2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-38751">17</span></div></div></header></div><div class="td-post-content"> <div class="td-featured-image-rec"> <div class="td-post-featured-image"><a href="http://golosgromadu.info/wp-content/uploads/2018/12/48405291_2024245957657354_493499687999897600_n.jpg" data-caption=""><img width="300" height="200" itemprop="image" class="entry-thumb td-modal-image" src="http://golosgromadu.info/wp-content/uploads/2018/12/48405291_2024245957657354_493499687999897600_n-300x200.jpg" alt="" title="48405291_2024245957657354_493499687999897600_n"/></a></div></div><p style="text-align: justify;">Вчора, напередодні Католицького Різдва, в Олександрії провели Різдвяну акцію.</p>
<p style="text-align: justify;">Повідомляє Голос Громади з посиланням на сторінку Церква &#8220;Блага Вість&#8221; м. Олександрія у Facebook.</p>
<p style="text-align: justify;">Парафіяни олександрійської церкви частували людей на вулиці гарячим чаєм зі смаколиками та спілкувалися з ними стосовно свята. Судячи з фото, пригоститися смачною випічкою та зігрітися чаєм виявили бажання чимало олександрійців.<br />
<img class="alignnone size-full wp-image-38819" src="http://golosgromadu.info/wp-content/uploads/2018/12/49012448_2024246320990651_3834212022052978688_n.jpg" alt="" width="960" height="640" srcset="http://golosgromadu.info/wp-content/uploads/2018/12/49012448_2024246320990651_3834212022052978688_n.jpg 960w, http://golosgromadu.info/wp-content/uploads/2018/12/49012448_2024246320990651_3834212022052978688_n-300x200.jpg 300w, http://golosgromadu.info/wp-content/uploads/2018/12/49012448_2024246320990651_3834212022052978688_n-768x512.jpg 768w, http://golosgromadu.info/wp-content/uploads/2018/12/49012448_2024246320990651_3834212022052978688_n-696x464.jpg 696w, http://golosgromadu.info/wp-content/uploads/2018/12/49012448_2024246320990651_3834212022052978688_n-630x420.jpg 630w" sizes="(max-width: 960px) 100vw, 960px"/> <img class="alignnone size-full wp-image-38818" src="http://golosgromadu.info/wp-content/uploads/2018/12/48919318_2024246310990652_5768077405637836800_n.jpg" alt="" width="960" height="640" srcset="http://golosgromadu.info/wp-content/uploads/2018/12/48919318_2024246310990652_5768077405637836800_n.jpg 960w, http://golosgromadu.info/wp-content/uploads/2018/12/48919318_2024246310990652_5768077405637836800_n-300x200.jpg 300w, http://golosgromadu.info/wp-content/uploads/2018/12/48919318_2024246310990652_5768077405637836800_n-768x512.jpg 768w, http://golosgromadu.info/wp-content/uploads/2018/12/48919318_2024246310990652_5768077405637836800_n-696x464.jpg 696w, http://golosgromadu.info/wp-content/uploads/2018/12/48919318_2024246310990652_5768077405637836800_n-630x420.jpg 630w" sizes="(max-width: 960px) 100vw, 960px"/> <img class="alignnone size-full wp-image-38817" src="http://golosgromadu.info/wp-content/uploads/2018/12/48425468_2024245950990688_4861368715205148672_n.jpg" alt="" width="960" height="640" srcset="http://golosgromadu.info/wp-content/uploads/2018/12/48425468_2024245950990688_4861368715205148672_n.jpg 960w, http://golosgromadu.info/wp-content/uploads/2018/12/48425468_2024245950990688_4861368715205148672_n-300x200.jpg 300w, http://golosgromadu.info/wp-content/uploads/2018/12/48425468_2024245950990688_4861368715205148672_n-768x512.jpg 768w, http://golosgromadu.info/wp-content/uploads/2018/12/48425468_2024245950990688_4861368715205148672_n-696x464.jpg 696w, http://golosgromadu.info/wp-content/uploads/2018/12/48425468_2024245950990688_4861368715205148672_n-630x420.jpg 630w" sizes="(max-width: 960px) 100vw, 960px"/> <img class="alignnone size-full wp-image-38816" src="http://golosgromadu.info/wp-content/uploads/2018/12/48405291_2024245957657354_493499687999897600_n.jpg" alt="" width="960" height="640" srcset="http://golosgromadu.info/wp-content/uploads/2018/12/48405291_2024245957657354_493499687999897600_n.jpg 960w, http://golosgromadu.info/wp-content/uploads/2018/12/48405291_2024245957657354_493499687999897600_n-300x200.jpg 300w, http://golosgromadu.info/wp-content/uploads/2018/12/48405291_2024245957657354_493499687999897600_n-768x512.jpg 768w, http://golosgromadu.info/wp-content/uploads/2018/12/48405291_2024245957657354_493499687999897600_n-696x464.jpg 696w, http://golosgromadu.info/wp-content/uploads/2018/12/48405291_2024245957657354_493499687999897600_n-630x420.jpg 630w" sizes="(max-width: 960px) 100vw, 960px"/> <img class="alignnone size-full wp-image-38815" src="http://golosgromadu.info/wp-content/uploads/2018/12/48382501_2024245974324019_7518019559324909568_n.jpg" alt="" width="960" height="640" srcset="http://golosgromadu.info/wp-content/uploads/2018/12/48382501_2024245974324019_7518019559324909568_n.jpg 960w, http://golosgromadu.info/wp-content/uploads/2018/12/48382501_2024245974324019_7518019559324909568_n-300x200.jpg 300w, http://golosgromadu.info/wp-content/uploads/2018/12/48382501_2024245974324019_7518019559324909568_n-768x512.jpg 768w, http://golosgromadu.info/wp-content/uploads/2018/12/48382501_2024245974324019_7518019559324909568_n-696x464.jpg 696w, http://golosgromadu.info/wp-content/uploads/2018/12/48382501_2024245974324019_7518019559324909568_n-630x420.jpg 630w" sizes="(max-width: 960px) 100vw, 960px"/></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://golosgromadu.info/perevirte-svoyu-oblikovu-kartku/" target="_blank" rel="nofollow" class="u8e1bacc6bd5786a30f1de68dd92e5393"><style>.u8e1bacc6bd5786a30f1de68dd92e5393{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#e6e6e6;border:0!important;border-left:4px solid inherit!important;text-decoration:none;}
.u8e1bacc6bd5786a30f1de68dd92e5393:active, .u8e1bacc6bd5786a30f1de68dd92e5393:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.u8e1bacc6bd5786a30f1de68dd92e5393{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.u8e1bacc6bd5786a30f1de68dd92e5393 .ctaText{font-weight:bold;color:#C0392B;text-decoration:none;font-size:16px;}
.u8e1bacc6bd5786a30f1de68dd92e5393 .postTitle{color:#000000;text-decoration:underline!important;font-size:16px;}
.u8e1bacc6bd5786a30f1de68dd92e5393:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також:</span>&nbsp; <span class="postTitle">Перевірте свою облікову картку!</span></div></a></div><fb:comments href="http://golosgromadu.info/molod-odniyeyi-z-oleksandrijskyh-tserkov-provela-rizdvyanu-aktsiyu/" num_posts="100" width="100%" colorscheme="light"></fb:comments>
<script>(function(w,doc){
if(!w.__utlWdgt){
w.__utlWdgt=true;
var d=doc, s=d.createElement('script'), g='getElementsByTagName';
s.type='text/javascript'; s.charset='UTF-8'; s.async=true;
s.src=('https:'==w.location.protocol ? 'https':'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
var h=d[g]('body')[0];
h.appendChild(s);
}})(window,document);</script>
<div style="text-align:center;" data-lang="ua" data-url="http://golosgromadu.info/molod-odniyeyi-z-oleksandrijskyh-tserkov-provela-rizdvyanu-aktsiyu/" data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="8" data-mode="share" data-like-text-enable="false" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="fb.vk.tw.ok.gp.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp.em." data-pid="cmsgolosgromaduinfo" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons"></div></div><footer>
<div class="td-post-source-tags"> <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://golosgromadu.info/tag/molod/">молодь</a></li><li><a href="http://golosgromadu.info/tag/news/">новини</a></li><li><a href="http://golosgromadu.info/tag/oleksandriyi/">Олександрії</a></li><li><a href="http://golosgromadu.info/tag/parafiyany/">парафіяни</a></li><li><a href="http://golosgromadu.info/tag/rizdvyana-aktsiya/">різдвяна акція</a></li><li><a href="http://golosgromadu.info/tag/spilkuvannya/">спілкування</a></li><li><a href="http://golosgromadu.info/tag/tserkva/">церква</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Попередня стаття</span><a href="http://golosgromadu.info/ditej-uchasnykiv-ato-z-novym-rokom-pryvitaly-did-moroz-zi-sniguronkoyu-foto/">Дітей учасників АТО з Новим роком привітали Дід Мороз зі Снігуронькою (ФОТО)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Наступна стаття</span><a href="http://golosgromadu.info/udsns-ta-politsiya-kirovogradskoyi-oblasti-poperedzhayut/">УДСНС та поліція Кіровоградської області попереджають!!!</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://golosgromadu.info/author/redhead/">Redhead</a></span></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2018-12-25T20:26:26+00:00"><meta itemprop="headline" content="Молодь однієї з олександрійських церков провела Різдвяну акцію"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/12/48405291_2024245957657354_493499687999897600_n.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> 
<script>var block_td_uid_1_5c226a7e57568=new tdBlock();
block_td_uid_1_5c226a7e57568.id="td_uid_1_5c226a7e57568";
block_td_uid_1_5c226a7e57568.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5c226a7e57568_rand","td_column_number":3,"live_filter_cur_post_id":38751,"live_filter_cur_post_author":"73"}';
block_td_uid_1_5c226a7e57568.td_column_number="3";
block_td_uid_1_5c226a7e57568.block_type="td_block_related_posts";
block_td_uid_1_5c226a7e57568.post_count="6";
block_td_uid_1_5c226a7e57568.found_posts="4688";
block_td_uid_1_5c226a7e57568.header_color="";
block_td_uid_1_5c226a7e57568.ajax_pagination_infinite_stop="";
block_td_uid_1_5c226a7e57568.max_num_pages="782";
tdBlocksArray.push(block_td_uid_1_5c226a7e57568);</script><div class="td_block_wrap td_block_related_posts td_uid_1_5c226a7e57568_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5c226a7e5f63a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5c226a7e57568" href="#">СТАТТІ ПО ТЕМІ</a><a id="td_uid_3_5c226a7e5f686" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5c226a7e57568" href="#">БІЛЬШЕ ВІД АВТОРА</a></h4><div id=td_uid_1_5c226a7e57568 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://golosgromadu.info/udsns-ta-politsiya-kirovogradskoyi-oblasti-poperedzhayut/" rel="bookmark" title="УДСНС та поліція Кіровоградської області попереджають!!!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/12/1-30.w695-218x150.jpg" alt="" title="УДСНС та поліція Кіровоградської області попереджають!!!"/></a></div><a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/udsns-ta-politsiya-kirovogradskoyi-oblasti-poperedzhayut/" rel="bookmark" title="УДСНС та поліція Кіровоградської області попереджають!!!">УДСНС та поліція Кіровоградської області попереджають!!!</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://golosgromadu.info/ditej-uchasnykiv-ato-z-novym-rokom-pryvitaly-did-moroz-zi-sniguronkoyu-foto/" rel="bookmark" title="Дітей учасників АТО з Новим роком привітали Дід Мороз зі Снігуронькою (ФОТО)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/12/DSC_0415-218x150.jpg" alt="" title="Дітей учасників АТО з Новим роком привітали Дід Мороз зі Снігуронькою (ФОТО)"/></a></div><a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/ditej-uchasnykiv-ato-z-novym-rokom-pryvitaly-did-moroz-zi-sniguronkoyu-foto/" rel="bookmark" title="Дітей учасників АТО з Новим роком привітали Дід Мороз зі Снігуронькою (ФОТО)">Дітей учасників АТО з Новим роком привітали Дід Мороз зі Снігуронькою (ФОТО)</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://golosgromadu.info/oleksandrijska-yalynka-bere-uchast-u-novorichnomu-konkursi-krasy-mis-yalynka-2018-foto/" rel="bookmark" title="Олександрійська ялинка бере участь у новорічному конкурсі краси &#8220;Міс Ялинка 2018&#8221; (ФОТО)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/12/49007426_2455792137796083_2446220549244846080_n-218x150.jpg" alt="" title="Олександрійська ялинка бере участь у новорічному конкурсі краси &#8220;Міс Ялинка 2018&#8221; (ФОТО)"/></a></div><a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/oleksandrijska-yalynka-bere-uchast-u-novorichnomu-konkursi-krasy-mis-yalynka-2018-foto/" rel="bookmark" title="Олександрійська ялинка бере участь у новорічному конкурсі краси &#8220;Міс Ялинка 2018&#8221; (ФОТО)">Олександрійська ялинка бере участь у новорічному конкурсі краси &#8220;Міс Ялинка 2018&#8221; (ФОТО)</a></h3></div></div></div></div><div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://golosgromadu.info/u-vseukrayinskomu-festyvali-dlya-ditej-syrit-mama-ya-peremogly-meshkantsi-oleksandrijshhyny/" rel="bookmark" title="У Всеукраїнському фестивалі для дітей-сиріт «Мама + я» перемогли мешканці Олександрійщини"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/12/191ffa54f7b41c43ebfba1871b97d664-218x150.jpg" alt="" title="У Всеукраїнському фестивалі для дітей-сиріт «Мама + я» перемогли мешканці Олександрійщини"/></a></div><a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/u-vseukrayinskomu-festyvali-dlya-ditej-syrit-mama-ya-peremogly-meshkantsi-oleksandrijshhyny/" rel="bookmark" title="У Всеукраїнському фестивалі для дітей-сиріт «Мама + я» перемогли мешканці Олександрійщини">У Всеукраїнському фестивалі для дітей-сиріт «Мама + я» перемогли мешканці Олександрійщини</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://golosgromadu.info/na-oleksandrijshhyni-zatrymaly-cholovika-yakyj-neshhodavno-pozbavyv-zhyttya-troh-lyudej-foto/" rel="bookmark" title="На Олександрійщині затримали чоловіка, який нещодавно позбавив життя трьох людей (ФОТО)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/12/1537008901-231-218x150.jpg" alt="" title="На Олександрійщині затримали чоловіка, який нещодавно позбавив життя трьох людей (ФОТО)"/></a></div><a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/na-oleksandrijshhyni-zatrymaly-cholovika-yakyj-neshhodavno-pozbavyv-zhyttya-troh-lyudej-foto/" rel="bookmark" title="На Олександрійщині затримали чоловіка, який нещодавно позбавив життя трьох людей (ФОТО)">На Олександрійщині затримали чоловіка, який нещодавно позбавив життя трьох людей (ФОТО)</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://golosgromadu.info/golovni-podiyi-oleksandrijshhyny-mynulogo-tyzhnya-18/" rel="bookmark" title="Головні події Олександрійщини минулого тижня"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/12/anons-podiu-218x150.jpg" alt="" title="Головні події Олександрійщини минулого тижня"/></a></div><a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/golovni-podiyi-oleksandrijshhyny-mynulogo-tyzhnya-18/" rel="bookmark" title="Головні події Олександрійщини минулого тижня">Головні події Олександрійщини минулого тижня</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c226a7e57568" data-td_block_id="td_uid_1_5c226a7e57568"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5c226a7e57568" data-td_block_id="td_uid_1_5c226a7e57568"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"> <div class="td-comments-title-wrap"> <h4 class="block-title"><span>БЕЗ КОМЕНТАРІВ</span></h4></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_4_5c226a7e62fc6=new tdBlock();
block_td_uid_4_5c226a7e62fc6.id="td_uid_4_5c226a7e62fc6";
block_td_uid_4_5c226a7e62fc6.atts='{"sort":"popular","custom_title":"\u041f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u0435","limit":"6","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5c226a7e62fc6_rand"}';
block_td_uid_4_5c226a7e62fc6.td_column_number="1";
block_td_uid_4_5c226a7e62fc6.block_type="td_block_7";
block_td_uid_4_5c226a7e62fc6.post_count="6";
block_td_uid_4_5c226a7e62fc6.found_posts="5796";
block_td_uid_4_5c226a7e62fc6.header_color="#";
block_td_uid_4_5c226a7e62fc6.ajax_pagination_infinite_stop="";
block_td_uid_4_5c226a7e62fc6.max_num_pages="966";
tdBlocksArray.push(block_td_uid_4_5c226a7e62fc6);</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5c226a7e62fc6_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Популярне</span></h4><div id=td_uid_4_5c226a7e62fc6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://golosgromadu.info/nedaleko-ot-aleksandryy-veloputeshestvennyk-obnaruzhyl-zabroshennyj-raj/" rel="bookmark" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2016/06/1464701954_kremen_paradise-100x70.jpg" alt="" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;"/></a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/nedaleko-ot-aleksandryy-veloputeshestvennyk-obnaruzhyl-zabroshennyj-raj/" rel="bookmark" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;">Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;</a></h3> <div class="td-module-meta-info"> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-01T09:29:03+00:00" >01/06/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="ToWeR"><meta itemprop="datePublished" content="2016-06-01T09:29:03+00:00"><meta itemprop="headline" content="Недалеко от Александрии велопутешественник обнаружил &quot;заброшенный рай&quot;"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2016/06/1464701954_kremen_paradise.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"> <div class="td-module-thumb"><a href="http://golosgromadu.info/pravohorontsyamy-zatrymano-maniyaka-vbyvtsyu-oleksandrijskyh-ditej/" rel="bookmark" title="Правохоронцями затримано маніяка-вбивцю олександрійських дітей"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2016/08/skachannye-fajly-10-100x70.jpg" alt="" title="Правохоронцями затримано маніяка-вбивцю олександрійських дітей"/></a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/pravohorontsyamy-zatrymano-maniyaka-vbyvtsyu-oleksandrijskyh-ditej/" rel="bookmark" title="Правохоронцями затримано маніяка-вбивцю олександрійських дітей">Правохоронцями затримано маніяка-вбивцю олександрійських дітей</a></h3> <div class="td-module-meta-info"> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-16T13:46:53+00:00" >16/08/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="ToWeR"><meta itemprop="datePublished" content="2016-08-16T13:46:53+00:00"><meta itemprop="headline" content="Правохоронцями затримано маніяка-вбивцю олександрійських дітей"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2016/08/skachannye-fajly-10.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"> <div class="td-module-thumb"><a href="http://golosgromadu.info/kirovogradsku-oblast-hochut-perejmenuvaty/" rel="bookmark" title="Кіровоградську область хочуть перейменувати"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/01/29031705-100x70.jpg" alt="" title="Кіровоградську область хочуть перейменувати"/></a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/kirovogradsku-oblast-hochut-perejmenuvaty/" rel="bookmark" title="Кіровоградську область хочуть перейменувати">Кіровоградську область хочуть перейменувати</a></h3> <div class="td-module-meta-info"> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-25T19:05:13+00:00" >25/01/2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="shaman"><meta itemprop="datePublished" content="2018-01-25T19:05:13+00:00"><meta itemprop="headline" content="Кіровоградську область хочуть перейменувати"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/01/29031705.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"> <div class="td-module-thumb"><a href="http://golosgromadu.info/u-oleksandrijtsiv-z-yavylasya-alternatyva-v-misti-vidkryvsya-novyj-pryvatnyj-medychnyj-tsentr/" rel="bookmark" title="У олександрійців з&#8217;явилася альтернатива: в місті відкрився новий приватний медичний центр"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/05/8-1-100x70.jpg" alt="" title="У олександрійців з&#8217;явилася альтернатива: в місті відкрився новий приватний медичний центр"/></a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/u-oleksandrijtsiv-z-yavylasya-alternatyva-v-misti-vidkryvsya-novyj-pryvatnyj-medychnyj-tsentr/" rel="bookmark" title="У олександрійців з&#8217;явилася альтернатива: в місті відкрився новий приватний медичний центр">У олександрійців з&#8217;явилася альтернатива: в місті відкрився новий приватний медичний центр</a></h3> <div class="td-module-meta-info"> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-05-16T09:00:29+00:00" >16/05/2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="shaman"><meta itemprop="datePublished" content="2018-05-16T09:00:29+00:00"><meta itemprop="headline" content="У олександрійців з&#039;явилася альтернатива: в місті відкрився новий приватний медичний центр"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/05/8-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"> <div class="td-module-thumb"><a href="http://golosgromadu.info/z-kirovogradshhyny-do-morya-za-2-god-34-hv/" rel="bookmark" title="З Кіровоградщини до моря за 2 год 34 хв"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/z-kirovogradshhyny-do-morya-za-2-god-34-hv/" rel="bookmark" title="З Кіровоградщини до моря за 2 год 34 хв">З Кіровоградщини до моря за 2 год 34 хв</a></h3> <div class="td-module-meta-info"> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-10T09:01:51+00:00" >10/06/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="ToWeR"><meta itemprop="datePublished" content="2016-06-10T09:01:51+00:00"><meta itemprop="headline" content="З Кіровоградщини до моря за 2 год 34 хв"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"> <div class="td-module-thumb"><a href="http://golosgromadu.info/v-oleksandriyi-prolunala-syrena/" rel="bookmark" title="В Олександрії пролунала сирена"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/11/DSC_0561-100x70.jpg" alt="" title="В Олександрії пролунала сирена"/></a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/v-oleksandriyi-prolunala-syrena/" rel="bookmark" title="В Олександрії пролунала сирена">В Олександрії пролунала сирена</a></h3> <div class="td-module-meta-info"> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-22T12:03:39+00:00" >22/11/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="shaman"><meta itemprop="datePublished" content="2017-11-22T12:03:39+00:00"><meta itemprop="headline" content="В Олександрії пролунала сирена"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2017/11/DSC_0561.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_5c226a7e62fc6" data-td_block_id="td_uid_4_5c226a7e62fc6">Завантажити більше<i class="td-icon-font td-icon-menu-down"></i></a></div></div><script>var block_td_uid_5_5c226a7e817a6=new tdBlock();
block_td_uid_5_5c226a7e817a6.id="td_uid_5_5c226a7e817a6";
block_td_uid_5_5c226a7e817a6.atts='{"sort":"","custom_title":"\u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438","limit":"6","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5c226a7e817a6_rand"}';
block_td_uid_5_5c226a7e817a6.td_column_number="1";
block_td_uid_5_5c226a7e817a6.block_type="td_block_15";
block_td_uid_5_5c226a7e817a6.post_count="6";
block_td_uid_5_5c226a7e817a6.found_posts="5796";
block_td_uid_5_5c226a7e817a6.header_color="#";
block_td_uid_5_5c226a7e817a6.ajax_pagination_infinite_stop="";
block_td_uid_5_5c226a7e817a6.max_num_pages="966";
tdBlocksArray.push(block_td_uid_5_5c226a7e817a6);</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5c226a7e817a6_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Останні новини</span></h4><div id=td_uid_5_5c226a7e817a6 class="td_block_inner td-column-1"> <div class="td-block-span12"> <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://golosgromadu.info/udsns-ta-politsiya-kirovogradskoyi-oblasti-poperedzhayut/" rel="bookmark" title="УДСНС та поліція Кіровоградської області попереджають!!!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/12/1-30.w695-218x150.jpg" alt="" title="УДСНС та поліція Кіровоградської області попереджають!!!"/></a></div><a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/udsns-ta-politsiya-kirovogradskoyi-oblasti-poperedzhayut/" rel="bookmark" title="УДСНС та поліція Кіровоградської області попереджають!!!">УДСНС та поліція Кіровоградської області попереджають!!!</a></h3>
<meta itemprop="author" content ="shaman"><meta itemprop="datePublished" content="2018-12-25T20:26:47+00:00"><meta itemprop="headline" content="УДСНС та поліція Кіровоградської області попереджають!!!"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/12/1-30.w695.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12"> <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://golosgromadu.info/molod-odniyeyi-z-oleksandrijskyh-tserkov-provela-rizdvyanu-aktsiyu/" rel="bookmark" title="Молодь однієї з олександрійських церков провела Різдвяну акцію"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/12/48405291_2024245957657354_493499687999897600_n-218x150.jpg" alt="" title="Молодь однієї з олександрійських церков провела Різдвяну акцію"/></a></div><a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/molod-odniyeyi-z-oleksandrijskyh-tserkov-provela-rizdvyanu-aktsiyu/" rel="bookmark" title="Молодь однієї з олександрійських церков провела Різдвяну акцію">Молодь однієї з олександрійських церков провела Різдвяну акцію</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2018-12-25T20:26:26+00:00"><meta itemprop="headline" content="Молодь однієї з олександрійських церков провела Різдвяну акцію"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/12/48405291_2024245957657354_493499687999897600_n.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12"> <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://golosgromadu.info/ditej-uchasnykiv-ato-z-novym-rokom-pryvitaly-did-moroz-zi-sniguronkoyu-foto/" rel="bookmark" title="Дітей учасників АТО з Новим роком привітали Дід Мороз зі Снігуронькою (ФОТО)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/12/DSC_0415-218x150.jpg" alt="" title="Дітей учасників АТО з Новим роком привітали Дід Мороз зі Снігуронькою (ФОТО)"/></a></div><a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/ditej-uchasnykiv-ato-z-novym-rokom-pryvitaly-did-moroz-zi-sniguronkoyu-foto/" rel="bookmark" title="Дітей учасників АТО з Новим роком привітали Дід Мороз зі Снігуронькою (ФОТО)">Дітей учасників АТО з Новим роком привітали Дід Мороз зі Снігуронькою...</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2018-12-25T19:57:06+00:00"><meta itemprop="headline" content="Дітей учасників АТО з Новим роком привітали Дід Мороз зі Снігуронькою (ФОТО)"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/12/DSC_0415.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12"> <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://golosgromadu.info/oleksandrijska-yalynka-bere-uchast-u-novorichnomu-konkursi-krasy-mis-yalynka-2018-foto/" rel="bookmark" title="Олександрійська ялинка бере участь у новорічному конкурсі краси &#8220;Міс Ялинка 2018&#8221; (ФОТО)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/12/49007426_2455792137796083_2446220549244846080_n-218x150.jpg" alt="" title="Олександрійська ялинка бере участь у новорічному конкурсі краси &#8220;Міс Ялинка 2018&#8221; (ФОТО)"/></a></div><a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/oleksandrijska-yalynka-bere-uchast-u-novorichnomu-konkursi-krasy-mis-yalynka-2018-foto/" rel="bookmark" title="Олександрійська ялинка бере участь у новорічному конкурсі краси &#8220;Міс Ялинка 2018&#8221; (ФОТО)">Олександрійська ялинка бере участь у новорічному конкурсі краси &#8220;Міс Ялинка 2018&#8221;...</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2018-12-25T11:18:00+00:00"><meta itemprop="headline" content="Олександрійська ялинка бере участь у новорічному конкурсі краси &quot;Міс Ялинка 2018&quot; (ФОТО)"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/12/49007426_2455792137796083_2446220549244846080_n.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12"> <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://golosgromadu.info/u-vseukrayinskomu-festyvali-dlya-ditej-syrit-mama-ya-peremogly-meshkantsi-oleksandrijshhyny/" rel="bookmark" title="У Всеукраїнському фестивалі для дітей-сиріт «Мама + я» перемогли мешканці Олександрійщини"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/12/191ffa54f7b41c43ebfba1871b97d664-218x150.jpg" alt="" title="У Всеукраїнському фестивалі для дітей-сиріт «Мама + я» перемогли мешканці Олександрійщини"/></a></div><a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/u-vseukrayinskomu-festyvali-dlya-ditej-syrit-mama-ya-peremogly-meshkantsi-oleksandrijshhyny/" rel="bookmark" title="У Всеукраїнському фестивалі для дітей-сиріт «Мама + я» перемогли мешканці Олександрійщини">У Всеукраїнському фестивалі для дітей-сиріт «Мама + я» перемогли мешканці Олександрійщини</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2018-12-24T17:40:55+00:00"><meta itemprop="headline" content="У Всеукраїнському фестивалі для дітей-сиріт «Мама + я» перемогли мешканці Олександрійщини"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/12/191ffa54f7b41c43ebfba1871b97d664.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12"> <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://golosgromadu.info/na-oleksandrijshhyni-zatrymaly-cholovika-yakyj-neshhodavno-pozbavyv-zhyttya-troh-lyudej-foto/" rel="bookmark" title="На Олександрійщині затримали чоловіка, який нещодавно позбавив життя трьох людей (ФОТО)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/12/1537008901-231-218x150.jpg" alt="" title="На Олександрійщині затримали чоловіка, який нещодавно позбавив життя трьох людей (ФОТО)"/></a></div><a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/na-oleksandrijshhyni-zatrymaly-cholovika-yakyj-neshhodavno-pozbavyv-zhyttya-troh-lyudej-foto/" rel="bookmark" title="На Олександрійщині затримали чоловіка, який нещодавно позбавив життя трьох людей (ФОТО)">На Олександрійщині затримали чоловіка, який нещодавно позбавив життя трьох людей (ФОТО)</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2018-12-24T11:10:48+00:00"><meta itemprop="headline" content="На Олександрійщині затримали чоловіка, який нещодавно позбавив життя трьох людей (ФОТО)"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/12/1537008901-231.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c226a7e817a6" data-td_block_id="td_uid_5_5c226a7e817a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5c226a7e817a6" data-td_block_id="td_uid_5_5c226a7e817a6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div><div class="td-sub-footer-container"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span7 td-sub-footer-menu"> <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-582"><a href="http://golosgromadu.info/">Новини Олександрійщини</a></li> <li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="http://golosgromadu.info/blog/">Статті</a></li> <li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="http://golosgromadu.info/contact/">Контакти</a></li> <li id="menu-item-839" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-839"><a href="http://golosgromadu.info/karta-sajtu/">Карта сайту</a></li> </ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; 2016 ГолосГромади</div></div></div></div></div></div><script type='text/javascript' src='//golosgromadu.info/wp-content/cache/wpfc-minified/229mroft/3wmgy.js'></script>
<script type='text/javascript' src='//golosgromadu.info/wp-content/cache/wpfc-minified/m7twl54s/3wmgx.js'></script>
<script type='text/javascript' src='//golosgromadu.info/wp-content/cache/wpfc-minified/qm7mmyc/3wmgx.js'></script>
<div id="fb-root"></div><script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=202148410159475&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>if('undefined'!==typeof window.tdBackstr){
(function(){
var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');
var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'http://golosgromadu.info/wp-content/uploads/2016/02/gazeta-1.jpg\'>');
wrapper_image_jquery_obj.append(image_jquery_obj);
jQuery('body').prepend(wrapper_image_jquery_obj);
var td_backstr_item=new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;
td_backstr_item.image_jquery_obj=image_jquery_obj;
tdBackstr.add_item(td_backstr_item);
})();
}
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[38751]");
});
(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='http://golosgromadu.info/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='http://golosgromadu.info/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.3340311050415 seconds, on 25-12-18 20:35:59 -->