<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="uk"> <!--<![endif]-->
<head>
    <title>На Олександрійщині визначили кращих держслужбовців</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://golosgromadu.info/xmlrpc.php" />
    <meta property="og:image" content="http://golosgromadu.info/wp-content/uploads/2018/04/31279781_821069538086805_5319340717200375808_n.jpg" /><meta name="author" content="shaman">
<link rel="icon" type="image/png" href="http://golosgromadu.info/wp-content/uploads/2016/03/golosgromadu.info_.jpg">
<!-- All in One SEO Pack 2.4.4 by Michael Torbert of Semper Fi Web Design[205,299] -->
<meta name="description"  content="Вчора, 25 квітня 2018, відбулось оголошення результатів І туру Всеукраїнського щорічного конкурсу «Кращий державний службовець», який проходив 19 квітня в Олександрійській районній державній адміністрації. Учасники конкурсу пройшли випробування зі знання Конституції України законодавства про державну службу та функціональних повноважень державного органу. Крім цього конкурсанти виконували завдання, під час яких мали можливість проявити свої знання та навички у сфері документального забезпечення державного управління та продемонструвати свій рівень володіння сучасними комп&#039;ютерними технологіями. У номінації «Кращий керівник» перемогу здобула Яковенко Мирослава Валеріївна, заступник начальника управління – начальник відділу з питань трудових відносин та координації суб&#039;єктів, що надають соціальні послуги, управління соціального захисту населення районної державної адміністрації. У номінації «Кращий спеціаліст» брали участь п&#039;ятеро осіб перемогла Ковтун Яніна Вікторівна, головний спеціаліст відділу економічного розвитку і торгівлі РДА. Учасникам конкурсу вручені відповідні дипломи, а переможці представлятимуть Олександрійський район на обласному рівні." />

<meta name="keywords"  content="Новини,Олександрійщина,державні службовці,Олександрійська РДА,новини" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Голос Громади - Новини Олександрії &raquo; стрічка" href="http://golosgromadu.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Голос Громади - Новини Олександрії &raquo; Канал коментарів" href="http://golosgromadu.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/golosgromadu.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin-ext%2Ccyrillic-ext&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;subset=latin-ext%2Ccyrillic-ext&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://golosgromadu.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://golosgromadu.info/wp-content/themes/Newspaper/style.css?ver=6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://golosgromadu.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://golosgromadu.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://golosgromadu.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://golosgromadu.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://golosgromadu.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Олександрійські читачі зустрічалися з відомою письменницею Лорою Підгірною' href='http://golosgromadu.info/oleksandrijski-chytachi-zustrichalysya-z-vidomoyu-pysmennytseyu-loroyu-pidgirnoyu/' />
<link rel='next' title='На Олександрійщині триває олімпіада &#8220;Колос&#8221;' href='http://golosgromadu.info/na-oleksandrijshhyni-tryvaye-olimpiada-kolos/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://golosgromadu.info/na-oleksandrijshhyni-vyznachyly-krashhyh-derzhsluzhbovtsiv/" />
<link rel='shortlink' href='http://golosgromadu.info/?p=26288' />
<link rel="alternate" type="application/json+oembed" href="http://golosgromadu.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgolosgromadu.info%2Fna-oleksandrijshhyni-vyznachyly-krashhyh-derzhsluzhbovtsiv%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://golosgromadu.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgolosgromadu.info%2Fna-oleksandrijshhyni-vyznachyly-krashhyh-derzhsluzhbovtsiv%2F&#038;format=xml" />
<meta property="fb:app_id" content="202148410159475"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//golosgromadu.info/?wordfence_lh=1&hid=5E260C65B36B6D25D6505ADF877782B5');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://golosgromadu.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://golosgromadu.info/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85131540-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>

<body class="post-template-default single single-post postid-26288 single-format-standard na-oleksandrijshhyni-vyznachyly-krashhyh-derzhsluzhbovtsiv single_template_1 wpb-js-composer js-comp-ver-4.11.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ЗАКРИТИ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-571"><a href="http://golosgromadu.info/">Новини Олександрійщини</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="http://golosgromadu.info/blog/">Статті</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">


<!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">П’ятниця, Квітень 27, 2018</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Увійти / приєднатися</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">УВІЙТИ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Ласкаво просимо! Увійдіть в свій аккаунт</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше ім'я користувача" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="пароль" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Увійти">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">забули пароль?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Відновити пароль</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="відправити мені пароль">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-574"><a href="http://golosgromadu.info/contact/">Контакти</a></li>
<li id="menu-item-838" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-838"><a href="http://golosgromadu.info/karta-sajtu/">Карта сайту</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/groups/550973981731495/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/113508103254682272739" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://feeds.feedburner.com/golosgromadu/bqZT" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Golos_gromadu" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://vk.com/id350021751" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCXeGfXkBbO3_tCYvapZ74gQ/videos" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-header-sp-logo">
                <span class="logo-text-container">
		<a itemprop="url" class="td-logo-wrap" href="http://golosgromadu.info/">
			<span class="td-logo-text">Голос Громади</span>
			<span class="td-tagline-text">Новини Олександрійщини</span>
		</a>
    </span>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-571"><a href="http://golosgromadu.info/">Новини Олександрійщини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-572"><a href="http://golosgromadu.info/blog/">Статті</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://golosgromadu.info/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://golosgromadu.info/"><span itemprop="title">Головна</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Переглянути всі пости, в Новини" class="entry-crumb" itemprop="url" href="http://golosgromadu.info/category/news/"><span itemprop="title">Новини</span></a></span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-26288" class="post-26288 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-derzhavni-sluzhbovtsi tag-news tag-oleksandrijska-rda tag-oleksandrijshhyna" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://golosgromadu.info/category/news/">Новини</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">На Олександрійщині визначили кращих держслужбовців</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-04-26T10:05:06+00:00" >26/04/2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26288">403</span></div>                </div>

            </header>


        </div>

        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><figure><a href="http://golosgromadu.info/wp-content/uploads/2018/04/31279781_821069538086805_5319340717200375808_n.jpg" data-caption="Фото Олександрійської РДА"><img width="300" height="199" itemprop="image" class="entry-thumb td-modal-image" src="http://golosgromadu.info/wp-content/uploads/2018/04/31279781_821069538086805_5319340717200375808_n-300x199.jpg" alt="" title="31279781_821069538086805_5319340717200375808_n"/></a><figcaption class="wp-caption-text">Фото Олександрійської РДА</figcaption></figure></div>
                </div>

            <p style="text-align: justify;">Вчора, 25 квітня 2018,  відбулось оголошення результатів І туру Всеукраїнського щорічного конкурсу «Кращий державний службовець», який проходив 19 квітня в Олександрійській районній державній адміністрації.</p>
<p style="text-align: justify;">Учасники конкурсу пройшли випробування зі знання Конституції України законодавства про державну службу та функціональних повноважень державного органу. Крім цього конкурсанти виконували завдання, під час яких мали можливість проявити свої знання та навички у сфері документального забезпечення державного управління та продемонструвати свій рівень володіння сучасними комп’ютерними технологіями.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://golosgromadu.info/v-oleksandriyi-vshanuvaly-pam-yat-zagyblyh-likvidatoriv-avariyi-na-chaes/" target="_blank" rel="nofollow" class="u4296fbfd28d62e0c44b1507d9d54e7c8"><!-- INLINE RELATED POSTS 1/3 //--><style> .u4296fbfd28d62e0c44b1507d9d54e7c8 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u4296fbfd28d62e0c44b1507d9d54e7c8:active, .u4296fbfd28d62e0c44b1507d9d54e7c8:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4296fbfd28d62e0c44b1507d9d54e7c8 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4296fbfd28d62e0c44b1507d9d54e7c8 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u4296fbfd28d62e0c44b1507d9d54e7c8 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u4296fbfd28d62e0c44b1507d9d54e7c8:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також:</span>&nbsp; <span class="postTitle">В Олександрії вшанували пам'ять загиблих ліквідаторів аварії на ЧАЕС</span></div></a></div><p style="text-align: justify;">У номінації «Кращий керівник» перемогу здобула Яковенко Мирослава Валеріївна, заступник начальника управління – начальник відділу з питань трудових відносин та координації суб’єктів, що надають соціальні послуги, управління соціального захисту населення районної державної адміністрації. У номінації «Кращий спеціаліст» брали участь п’ятеро осіб перемогла Ковтун Яніна Вікторівна, головний спеціаліст відділу економічного розвитку і торгівлі РДА.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://golosgromadu.info/profesiya-ryatuvalnyka-mystetstvu-ne-zavada/" target="_blank" rel="nofollow" class="ua998f44ced101328990c332a7c7806d8"><!-- INLINE RELATED POSTS 2/3 //--><style> .ua998f44ced101328990c332a7c7806d8 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ua998f44ced101328990c332a7c7806d8:active, .ua998f44ced101328990c332a7c7806d8:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua998f44ced101328990c332a7c7806d8 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua998f44ced101328990c332a7c7806d8 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .ua998f44ced101328990c332a7c7806d8 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ua998f44ced101328990c332a7c7806d8:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також:</span>&nbsp; <span class="postTitle">Професія рятувальника мистецтву - не завада</span></div></a></div><p style="text-align: justify;">Учасникам конкурсу вручені відповідні дипломи, а переможці представлятимуть Олександрійський район на обласному рівні.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><fb:comments href="http://golosgromadu.info/na-oleksandrijshhyni-vyznachyly-krashhyh-derzhsluzhbovtsiv/" num_posts="100" width="100%" colorscheme="light"></fb:comments>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:center;" data-lang="ua" data-url="http://golosgromadu.info/na-oleksandrijshhyni-vyznachyly-krashhyh-derzhsluzhbovtsiv/" data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="8" data-mode="share" data-like-text-enable="false" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="fb.vk.tw.ok.gp.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp.em." data-pid="cmsgolosgromaduinfo" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://golosgromadu.info/tag/derzhavni-sluzhbovtsi/">державні службовці</a></li><li><a href="http://golosgromadu.info/tag/news/">новини</a></li><li><a href="http://golosgromadu.info/tag/oleksandrijska-rda/">Олександрійська РДА</a></li><li><a href="http://golosgromadu.info/tag/oleksandrijshhyna/">Олександрійщина</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Попередня стаття</span><a href="http://golosgromadu.info/oleksandrijski-chytachi-zustrichalysya-z-vidomoyu-pysmennytseyu-loroyu-pidgirnoyu/">Олександрійські читачі зустрічалися з відомою письменницею Лорою Підгірною</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Наступна стаття</span><a href="http://golosgromadu.info/na-oleksandrijshhyni-tryvaye-olimpiada-kolos/">На Олександрійщині триває олімпіада &#8220;Колос&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://golosgromadu.info/author/shaman/">shaman</a></span></div>	        <meta itemprop="author" content = "shaman"><meta itemprop="datePublished" content="2018-04-26T10:05:06+00:00"><meta itemprop="headline " content="На Олександрійщині визначили кращих держслужбовців"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/04/31279781_821069538086805_5319340717200375808_n.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5ae256f1be06c = new tdBlock();
block_td_uid_1_5ae256f1be06c.id = "td_uid_1_5ae256f1be06c";
block_td_uid_1_5ae256f1be06c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5ae256f1be06c_rand","td_column_number":3,"live_filter_cur_post_id":26288,"live_filter_cur_post_author":"6"}';
block_td_uid_1_5ae256f1be06c.td_column_number = "3";
block_td_uid_1_5ae256f1be06c.block_type = "td_block_related_posts";
block_td_uid_1_5ae256f1be06c.post_count = "6";
block_td_uid_1_5ae256f1be06c.found_posts = "3258";
block_td_uid_1_5ae256f1be06c.header_color = "";
block_td_uid_1_5ae256f1be06c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ae256f1be06c.max_num_pages = "543";
tdBlocksArray.push(block_td_uid_1_5ae256f1be06c);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5ae256f1be06c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5ae256f1c32a4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5ae256f1be06c" href="#">СТАТТІ ПО ТЕМІ</a><a id="td_uid_3_5ae256f1c32e2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5ae256f1be06c" href="#">БІЛЬШЕ ВІД АВТОРА</a></h4><div id=td_uid_1_5ae256f1be06c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/zminy-do-poryadku-vedennya-yedynogo-reyestru-podatkovyh-nakladnyh/" rel="bookmark" title="Зміни до Порядку ведення Єдиного реєстру податкових накладних"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/01/DSC_0528-1-218x150.jpg" alt="" title="Зміни до Порядку ведення Єдиного реєстру податкових накладних"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/zminy-do-poryadku-vedennya-yedynogo-reyestru-podatkovyh-nakladnyh/" rel="bookmark" title="Зміни до Порядку ведення Єдиного реєстру податкових накладних">Зміни до Порядку ведення Єдиного реєстру податкових накладних</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/v-oleksandriyi-vshanuvaly-pam-yat-zagyblyh-likvidatoriv-avariyi-na-chaes/" rel="bookmark" title="В Олександрії вшанували пам&#8217;ять загиблих ліквідаторів аварії на ЧАЕС"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/04/31292831_1939222826407374_7052747160898502656_n-218x150.jpg" alt="" title="В Олександрії вшанували пам&#8217;ять загиблих ліквідаторів аварії на ЧАЕС"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/v-oleksandriyi-vshanuvaly-pam-yat-zagyblyh-likvidatoriv-avariyi-na-chaes/" rel="bookmark" title="В Олександрії вшанували пам&#8217;ять загиблих ліквідаторів аварії на ЧАЕС">В Олександрії вшанували пам&#8217;ять загиблих ліквідаторів аварії на ЧАЕС</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/miski-shkoly-zaznayut-reformuvannya/" rel="bookmark" title="Міські школи зазнають реформування"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/04/shkola-218x150.jpg" alt="" title="Міські школи зазнають реформування"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/miski-shkoly-zaznayut-reformuvannya/" rel="bookmark" title="Міські школи зазнають реформування">Міські школи зазнають реформування</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/na-oleksandrijshhyni-tryvaye-olimpiada-kolos/" rel="bookmark" title="На Олександрійщині триває олімпіада &#8220;Колос&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/04/DSC01791-218x150.jpg" alt="" title="На Олександрійщині триває олімпіада &#8220;Колос&#8221;"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/na-oleksandrijshhyni-tryvaye-olimpiada-kolos/" rel="bookmark" title="На Олександрійщині триває олімпіада &#8220;Колос&#8221;">На Олександрійщині триває олімпіада &#8220;Колос&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/oleksandrijski-chytachi-zustrichalysya-z-vidomoyu-pysmennytseyu-loroyu-pidgirnoyu/" rel="bookmark" title="Олександрійські читачі зустрічалися з відомою письменницею Лорою Підгірною"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/04/Foto0816-218x150.jpg" alt="" title="Олександрійські читачі зустрічалися з відомою письменницею Лорою Підгірною"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/oleksandrijski-chytachi-zustrichalysya-z-vidomoyu-pysmennytseyu-loroyu-pidgirnoyu/" rel="bookmark" title="Олександрійські читачі зустрічалися з відомою письменницею Лорою Підгірною">Олександрійські читачі зустрічалися з відомою письменницею Лорою Підгірною</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/deputat-vitalij-zaritskyj-ostatochno-doviv-svoyu-pravotu-v-apelyatsijnomu-sudi-po-shtrafu-za-parkuvannya-dokument/" rel="bookmark" title="Депутат Віталій Заріцький остаточно довів свою правоту в апеляційному суді по штрафу за паркування (документ)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/04/image-0-02-04-13adb242c8bbb77f4d5e79d878f2f62eb446d8fc34d3aa2dae46e1d7c08ce851-V-218x150.jpg" alt="" title="Депутат Віталій Заріцький остаточно довів свою правоту в апеляційному суді по штрафу за паркування (документ)"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/deputat-vitalij-zaritskyj-ostatochno-doviv-svoyu-pravotu-v-apelyatsijnomu-sudi-po-shtrafu-za-parkuvannya-dokument/" rel="bookmark" title="Депутат Віталій Заріцький остаточно довів свою правоту в апеляційному суді по штрафу за паркування (документ)">Депутат Віталій Заріцький остаточно довів свою правоту в апеляційному суді по штрафу за паркування (документ)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ae256f1be06c" data-td_block_id="td_uid_1_5ae256f1be06c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ae256f1be06c" data-td_block_id="td_uid_1_5ae256f1be06c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>БЕЗ КОМЕНТАРІВ</span></h4>
            </div>

                </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_4_5ae256f1c69bb = new tdBlock();
block_td_uid_4_5ae256f1c69bb.id = "td_uid_4_5ae256f1c69bb";
block_td_uid_4_5ae256f1c69bb.atts = '{"sort":"popular","custom_title":"\u041f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u0435","limit":"6","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5ae256f1c69bb_rand"}';
block_td_uid_4_5ae256f1c69bb.td_column_number = "1";
block_td_uid_4_5ae256f1c69bb.block_type = "td_block_7";
block_td_uid_4_5ae256f1c69bb.post_count = "6";
block_td_uid_4_5ae256f1c69bb.found_posts = "4053";
block_td_uid_4_5ae256f1c69bb.header_color = "#";
block_td_uid_4_5ae256f1c69bb.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ae256f1c69bb.max_num_pages = "676";
tdBlocksArray.push(block_td_uid_4_5ae256f1c69bb);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5ae256f1c69bb_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Популярне</span></h4><div id=td_uid_4_5ae256f1c69bb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://golosgromadu.info/nedaleko-ot-aleksandryy-veloputeshestvennyk-obnaruzhyl-zabroshennyj-raj/" rel="bookmark" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2016/06/1464701954_kremen_paradise-100x70.jpg" alt="" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/nedaleko-ot-aleksandryy-veloputeshestvennyk-obnaruzhyl-zabroshennyj-raj/" rel="bookmark" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;">Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-01T09:29:03+00:00" >01/06/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ToWeR"><meta itemprop="datePublished" content="2016-06-01T09:29:03+00:00"><meta itemprop="headline " content="Недалеко от Александрии велопутешественник обнаружил &quot;заброшенный рай&quot;"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2016/06/1464701954_kremen_paradise.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://golosgromadu.info/pravohorontsyamy-zatrymano-maniyaka-vbyvtsyu-oleksandrijskyh-ditej/" rel="bookmark" title="Правохоронцями затримано маніяка-вбивцю олександрійських дітей"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2016/08/skachannye-fajly-10-100x70.jpg" alt="" title="Правохоронцями затримано маніяка-вбивцю олександрійських дітей"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/pravohorontsyamy-zatrymano-maniyaka-vbyvtsyu-oleksandrijskyh-ditej/" rel="bookmark" title="Правохоронцями затримано маніяка-вбивцю олександрійських дітей">Правохоронцями затримано маніяка-вбивцю олександрійських дітей</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-16T13:46:53+00:00" >16/08/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ToWeR"><meta itemprop="datePublished" content="2016-08-16T13:46:53+00:00"><meta itemprop="headline " content="Правохоронцями затримано маніяка-вбивцю олександрійських дітей"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2016/08/skachannye-fajly-10.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://golosgromadu.info/kirovogradsku-oblast-hochut-perejmenuvaty/" rel="bookmark" title="Кіровоградську область хочуть перейменувати"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/01/29031705-100x70.jpg" alt="" title="Кіровоградську область хочуть перейменувати"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/kirovogradsku-oblast-hochut-perejmenuvaty/" rel="bookmark" title="Кіровоградську область хочуть перейменувати">Кіровоградську область хочуть перейменувати</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-25T19:05:13+00:00" >25/01/2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "shaman"><meta itemprop="datePublished" content="2018-01-25T19:05:13+00:00"><meta itemprop="headline " content="Кіровоградську область хочуть перейменувати"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/01/29031705.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://golosgromadu.info/z-kirovogradshhyny-do-morya-za-2-god-34-hv/" rel="bookmark" title="З Кіровоградщини до моря за 2 год 34 хв"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/z-kirovogradshhyny-do-morya-za-2-god-34-hv/" rel="bookmark" title="З Кіровоградщини до моря за 2 год 34 хв">З Кіровоградщини до моря за 2 год 34 хв</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-10T09:01:51+00:00" >10/06/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ToWeR"><meta itemprop="datePublished" content="2016-06-10T09:01:51+00:00"><meta itemprop="headline " content="З Кіровоградщини до моря за 2 год 34 хв"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://golosgromadu.info/v-oleksandriyi-prolunala-syrena/" rel="bookmark" title="В Олександрії пролунала сирена"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/11/DSC_0561-100x70.jpg" alt="" title="В Олександрії пролунала сирена"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/v-oleksandriyi-prolunala-syrena/" rel="bookmark" title="В Олександрії пролунала сирена">В Олександрії пролунала сирена</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-22T12:03:39+00:00" >22/11/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "shaman"><meta itemprop="datePublished" content="2017-11-22T12:03:39+00:00"><meta itemprop="headline " content="В Олександрії пролунала сирена"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2017/11/DSC_0561.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://golosgromadu.info/yuna-oleksandrijka-potrapyla-do-komandy-treneriv-vremya-y-steklo-u-vidbirkovomu-turi-golos-krayiny-dity-video/" rel="bookmark" title="Юна олександрійка потрапила до команди тренерів &#8220;Время и Стекло&#8221; у відбірковому турі &#8220;Голос країни. Діти&#8221; (ВІДЕО)"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2017/11/23600160_1859685127694478_1210597201_o-100x70.png" alt="" title="Юна олександрійка потрапила до команди тренерів &#8220;Время и Стекло&#8221; у відбірковому турі &#8220;Голос країни. Діти&#8221; (ВІДЕО)"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/yuna-oleksandrijka-potrapyla-do-komandy-treneriv-vremya-y-steklo-u-vidbirkovomu-turi-golos-krayiny-dity-video/" rel="bookmark" title="Юна олександрійка потрапила до команди тренерів &#8220;Время и Стекло&#8221; у відбірковому турі &#8220;Голос країни. Діти&#8221; (ВІДЕО)">Юна олександрійка потрапила до команди тренерів &#8220;Время и Стекло&#8221; у відбірковому...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-13T09:30:54+00:00" >13/11/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "shaman"><meta itemprop="datePublished" content="2017-11-13T09:30:54+00:00"><meta itemprop="headline " content="Юна олександрійка потрапила до команди тренерів &quot;Время и Стекло&quot; у відбірковому турі &quot;Голос країни. Діти&quot; (ВІДЕО)"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2017/11/23600160_1859685127694478_1210597201_o.png"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_5ae256f1c69bb" data-td_block_id="td_uid_4_5ae256f1c69bb">Завантажити більше<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><script>var block_td_uid_5_5ae256f1d25f5 = new tdBlock();
block_td_uid_5_5ae256f1d25f5.id = "td_uid_5_5ae256f1d25f5";
block_td_uid_5_5ae256f1d25f5.atts = '{"sort":"","custom_title":"\u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438","limit":"6","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5ae256f1d25f5_rand"}';
block_td_uid_5_5ae256f1d25f5.td_column_number = "1";
block_td_uid_5_5ae256f1d25f5.block_type = "td_block_15";
block_td_uid_5_5ae256f1d25f5.post_count = "6";
block_td_uid_5_5ae256f1d25f5.found_posts = "4053";
block_td_uid_5_5ae256f1d25f5.header_color = "#";
block_td_uid_5_5ae256f1d25f5.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ae256f1d25f5.max_num_pages = "676";
tdBlocksArray.push(block_td_uid_5_5ae256f1d25f5);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5ae256f1d25f5_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Останні новини</span></h4><div id=td_uid_5_5ae256f1d25f5 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/zminy-do-poryadku-vedennya-yedynogo-reyestru-podatkovyh-nakladnyh/" rel="bookmark" title="Зміни до Порядку ведення Єдиного реєстру податкових накладних"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/01/DSC_0528-1-218x150.jpg" alt="" title="Зміни до Порядку ведення Єдиного реєстру податкових накладних"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/zminy-do-poryadku-vedennya-yedynogo-reyestru-podatkovyh-nakladnyh/" rel="bookmark" title="Зміни до Порядку ведення Єдиного реєстру податкових накладних">Зміни до Порядку ведення Єдиного реєстру податкових накладних</a></h3>
            <meta itemprop="author" content = "shaman"><meta itemprop="datePublished" content="2018-04-26T13:11:42+00:00"><meta itemprop="headline " content="Зміни до Порядку ведення Єдиного реєстру податкових накладних"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/01/DSC_0528-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/v-oleksandriyi-vshanuvaly-pam-yat-zagyblyh-likvidatoriv-avariyi-na-chaes/" rel="bookmark" title="В Олександрії вшанували пам&#8217;ять загиблих ліквідаторів аварії на ЧАЕС"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/04/31292831_1939222826407374_7052747160898502656_n-218x150.jpg" alt="" title="В Олександрії вшанували пам&#8217;ять загиблих ліквідаторів аварії на ЧАЕС"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/v-oleksandriyi-vshanuvaly-pam-yat-zagyblyh-likvidatoriv-avariyi-na-chaes/" rel="bookmark" title="В Олександрії вшанували пам&#8217;ять загиблих ліквідаторів аварії на ЧАЕС">В Олександрії вшанували пам&#8217;ять загиблих ліквідаторів аварії на ЧАЕС</a></h3>
            <meta itemprop="author" content = "Redhead"><meta itemprop="datePublished" content="2018-04-26T12:00:38+00:00"><meta itemprop="headline " content="В Олександрії вшанували пам&#039;ять загиблих ліквідаторів аварії на ЧАЕС"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/04/31292831_1939222826407374_7052747160898502656_n.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/miski-shkoly-zaznayut-reformuvannya/" rel="bookmark" title="Міські школи зазнають реформування"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/04/shkola-218x150.jpg" alt="" title="Міські школи зазнають реформування"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/miski-shkoly-zaznayut-reformuvannya/" rel="bookmark" title="Міські школи зазнають реформування">Міські школи зазнають реформування</a></h3>
            <meta itemprop="author" content = "shaman"><meta itemprop="datePublished" content="2018-04-26T10:43:13+00:00"><meta itemprop="headline " content="Міські школи зазнають реформування"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/04/shkola.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/na-oleksandrijshhyni-tryvaye-olimpiada-kolos/" rel="bookmark" title="На Олександрійщині триває олімпіада &#8220;Колос&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/04/DSC01791-218x150.jpg" alt="" title="На Олександрійщині триває олімпіада &#8220;Колос&#8221;"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/na-oleksandrijshhyni-tryvaye-olimpiada-kolos/" rel="bookmark" title="На Олександрійщині триває олімпіада &#8220;Колос&#8221;">На Олександрійщині триває олімпіада &#8220;Колос&#8221;</a></h3>
            <meta itemprop="author" content = "shaman"><meta itemprop="datePublished" content="2018-04-26T10:19:37+00:00"><meta itemprop="headline " content="На Олександрійщині триває олімпіада &quot;Колос&quot;"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/04/DSC01791.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/na-oleksandrijshhyni-vyznachyly-krashhyh-derzhsluzhbovtsiv/" rel="bookmark" title="На Олександрійщині визначили кращих держслужбовців"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/04/31279781_821069538086805_5319340717200375808_n-218x150.jpg" alt="" title="На Олександрійщині визначили кращих держслужбовців"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/na-oleksandrijshhyni-vyznachyly-krashhyh-derzhsluzhbovtsiv/" rel="bookmark" title="На Олександрійщині визначили кращих держслужбовців">На Олександрійщині визначили кращих держслужбовців</a></h3>
            <meta itemprop="author" content = "shaman"><meta itemprop="datePublished" content="2018-04-26T10:05:06+00:00"><meta itemprop="headline " content="На Олександрійщині визначили кращих держслужбовців"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/04/31279781_821069538086805_5319340717200375808_n.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://golosgromadu.info/oleksandrijski-chytachi-zustrichalysya-z-vidomoyu-pysmennytseyu-loroyu-pidgirnoyu/" rel="bookmark" title="Олександрійські читачі зустрічалися з відомою письменницею Лорою Підгірною"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://golosgromadu.info/wp-content/uploads/2018/04/Foto0816-218x150.jpg" alt="" title="Олександрійські читачі зустрічалися з відомою письменницею Лорою Підгірною"/></a></div>                <a href="http://golosgromadu.info/category/news/" class="td-post-category">Новини</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://golosgromadu.info/oleksandrijski-chytachi-zustrichalysya-z-vidomoyu-pysmennytseyu-loroyu-pidgirnoyu/" rel="bookmark" title="Олександрійські читачі зустрічалися з відомою письменницею Лорою Підгірною">Олександрійські читачі зустрічалися з відомою письменницею Лорою Підгірною</a></h3>
            <meta itemprop="author" content = "shaman"><meta itemprop="datePublished" content="2018-04-26T09:43:10+00:00"><meta itemprop="headline " content="Олександрійські читачі зустрічалися з відомою письменницею Лорою Підгірною"><meta itemprop="image" content="http://golosgromadu.info/wp-content/uploads/2018/04/Foto0816.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ae256f1d25f5" data-td_block_id="td_uid_5_5ae256f1d25f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ae256f1d25f5" data-td_block_id="td_uid_5_5ae256f1d25f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-582"><a href="http://golosgromadu.info/">Новини Олександрійщини</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="http://golosgromadu.info/blog/">Статті</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="http://golosgromadu.info/contact/">Контакти</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-839"><a href="http://golosgromadu.info/karta-sajtu/">Карта сайту</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 ГолосГромади                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6 (rara)
        Deploy mode: deploy
        
        uid: 5ae256f1d9aa6
    -->

    <script type='text/javascript' src='http://golosgromadu.info/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6'></script>
<script type='text/javascript' src='http://golosgromadu.info/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://golosgromadu.info/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=202148410159475&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://golosgromadu.info/wp-content/uploads/2016/02/gazeta-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[26288]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://golosgromadu.info/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://golosgromadu.info/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>