<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="uk"> <!--<![endif]-->
<head>
<title>Де не буде світла в Олександрії та районі у першій половині березня</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://golosgromadu.info/xmlrpc.php"/>
<meta property="og:image" content="https://golosgromadu.info/wp-content/uploads/2021/03/615e10dfafb8e7ae7511879b5ae81382-wide-big.jpg"/><meta name="author" content="Redhead">
<link rel="icon" type="image/png" href="https://golosgromadu.info/wp-content/uploads/2016/03/golosgromadu.info_.jpg">
<meta name="description" content="У першій половині березня Олександрійський РЕМ планує провести планові відключення, повідомляє &quot;Голос Громади&quot;. Відключення електропостачання будуть відбуватися за наступними адресами та часом: Назва енергооб&#039;єкта Початок виконання робіт Закінчення виконання робіт Причина відключення (вид робіт) Примітка Дата оприлюднення на сайті ПС Н-Александровка 2Т 35/10 кВ-&gt;Л164 10 кВ-&gt;КТП-276 10/0.4 кВ 01.03.2021 08:00 01.03.2021 18:00 Плановий ремонт 19.02.2021 ПС Н-Александровка 2Т 35/10 кВ-&gt;Л164 10 кВ-&gt;КТП-295 10/0.4 кВ 01.03.2021 08:00 01.03.2021 18:00 Плановий ремонт 19.02.2021 Косівка, Миру, 68, 71, 73-75, 90, 96, 108 ПС Н-Александровка 2Т 35/10 кВ-&gt;Л164 10 кВ-&gt;КТП-238 10/0.4 кВ 01.03.2021 08:00 01.03.2021 18:00 Плановий ремонт 19.02.2021 Косівка, Дружня, 2, 4-11, 13-15, 17-19, 23 Косівка, Млинова, 7-8, 14, 20, 23, 25, 29, 32, 34, 36-38, 43-44 Косівка, Покровська, 1-2, 4-6, 15, 18, 23, 27-28, 30-31, 39, 41 Л182 10 кВ-&gt;КТП-291 10/0.4 кВ-&gt;Ф1 01.03.2021 08:00 01.03.2021 18:00 Плановий ремонт 19.02.2021 Лікарівка, Степова, 1-6, 8, 10, 12, 14, 16, 18, 20, 22, 24, 26, 28, 32, 36, 38, 40, 48, 50, 52, 54, 58, 60, 62, 64, 68 Л131 10 кВ-&gt;КТП-187 10/0.4 кВ-&gt;Ф1 01.03.2021 08:00 01.03.2021 18:00 Плановий ремонт 19.02.2021 Червона Кам&#039;янка, Гагаріна, 83а, 89, 91-98, 100-104, 108, 110, 112 Червона Кам&#039;янка, Козацька, 20-22, 25, 27-29, 31-32, 34-35, 38, 40, 42, 44, 46 Червона Кам&#039;янка, Тараненка, 3, 5 Л131 10 кВ-&gt;КТП-192 10/0.4 кВ-&gt;Ф1 01.03.2021 08:00 01.03.2021 18:00 Плановий ремонт 19.02.2021 Ялинівка, Гвоздьова, 12, 26, 41, 43, 45, 47, 49, 51, 53, 57, 59, 67, 69, 71, 75, 77, 85, 87, 105 Ялинівка, Зелена, 9 Л-97 10 кВ-&gt;КТП-1077 10/0.4 кВ-&gt;Ф2 01.03.2021 08:00 01.03.2021 18:00 Плановий ремонт 19.02.2021 Олександрія, Гоголя, 45А, 47, 47А, 49, 51-60, 62 Олександрія, пров.Віктора Голуба, 3, 5, 7, 9 Олександрія, пров.Кармелюка, 60, 62, 64, 66, 68, 70, 72, 74, 76, 78, 80, 82, 84, 86, 88, 90, 92, 95-98, 101, 103, 105, 107, 109, 111, 113, 115, 117, 117А, 119, 121, 123, 125, 127, 186 Олександрія, Хасанська, 63, 65, 67, 69, 71, 73, 75, 77, 79, 81, 83-94, 94А, 96-102 Олександрія, Холодноярська, 113-115, 126, 132 Олександрія, Чонгарська, 138, 140, 149 Олександрія, Юрія Карлюка, 6, 8, 10, 12, 14 Л-97 10 кВ-&gt;КТП-1077 10/0.4 кВ-&gt;Ф3 01.03.2021 08:00 01.03.2021 18:00 Плановий ремонт 19.02.2021 Олександрія, Гоголя, 46, 50 Олександрія, Холодноярська, 91, 93, 95, 97, 99, 101-112, 116-125, 127-131, 134, 136, 138, 140 Олександрія, Чонгарська, 118, 120, 122, 124-137, 139, 141-147, 151, 153, 155, 157, 159, 161, 163, 163А Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ-&gt;Ф5 01.03.2021 08:00 01.03.2021 18:00 Плановий ремонт 19.02.2021 Олександрія, Вишнева, 1-2, 2А, 3-28, 30-62, 64, 64А, 66, 68, 70 Олександрія, Космічна, 1-20, 22-31, 33-69, 71, 73-76, 79 Олександрія, Свободи, 35, 37 Л175 10 кВ-&gt;КТП-287 10/0.4 кВ-&gt;Ф1 01.03.2021 08:00 01.03.2021 18:00 Плановий ремонт Приєднання 26.02.2021 Добронадіївка, Квіткова, 1-2, 2а, 3-20 Добронадіївка, Центральна, 22 ПС ПТО 2Т 150/35/10 кВ-&gt;Л-255 10 кВ-&gt;КТП-1077 10/0.4 кВ 01.03.2021 09:00 01.03.2021 13:00 Плановий ремонт 22.02.2021 Олександрія, Гоголя, 45А, 46-47, 47А, 49-60, 62 Олександрія, пров.Віктора Голуба, 3, 5, 7, 9 Олександрія, пров.Кармелюка, 60, 62, 64, 66, 68, 70, 72, 74, 76, 78, 80, 82, 84, 86, 88, 90, 92, 95-98, 101, 103, 105, 107, 109, 111, 113, 115, 117, 117А, 119, 121, 123, 125, 127, 186 Олександрія, Степова, 41, 49, 61, 71, 73, 87, 89, 92, 94-96, 98, 100, 102, 104, 106, 108, 110, 112, 114, 116, 118, 120, 122, 124, 126, 128, 130, 132, 142 Олександрія, Хасанська, 63, 65, 67, 69, 71, 73, 75, 77, 79, 81, 83-94, 94А, 96-102 Олександрія, Холодноярська, 91, 93, 95, 97, 99, 101-132, 134, 136, 138, 140 Олександрія, Чонгарська, 118, 120, 122, 124-147, 149, 151, 153, 155, 157, 159, 161, 163, 163А Олександрія, Юрія Карлюка, 6-8, 10, 12, 14 Л612 6 кВ-&gt;КТП-1090 6/0.4 кВ-&gt;Ф1 02.03.2021 08:00 02.03.2021 18:00 Плановий ремонт 19.02.2021 Олександрія, 6-го Грудня, 223А, 225, 229, 231, 233, 235, 237, 239, 241, 243, 245, 245Б, 247, 247А, 249, 251, 253, 253А, 255, 257, 259, 259А, 261, 261А, 263, 265, 267, 269, 271, 271А, 273, 275, 284, 286, 288, 288А, 290, 292, 294, 296, 298, 300, 304, 306, 308, 310, 312, 314, 316, 318, 320, 322, 324, 324А, 326, 328, 330, 332, 334 Олександрія, Вільхова, 9, 15 Олександрія, Комарова, 1, 1А, 1Б, 1В, 2, 2А, 3-4, 6, 8, 10, 12 Олександрія, Лейтенанта Шмідта, 2, 4 Олександрія, пров.Брюллова, 31А Олександрія, Радищева, 1, 1А, 3, 5, 7, 9, 11, 11А, 13, 15-17, 21 Олександрія, Сосюри, 33, 35, 38, 43 Олександрія, Трапезонська, 1-16, 18 Л131 10 кВ-&gt;КТП-192 10/0.4 кВ-&gt;Ф2 02.03.2021 08:00 02.03.2021 18:00 Плановий ремонт 19.02.2021 Ялинівка, Берегова, 1, 5, 7, 9, 19, 21, 23, 25, 29, 31, 33, 37 Ялинівка, Гагаріна, 2, 6, 8, 10, 12, 14, 18, 20, 22, 24, 26, 28, 30, 32 Ялинівка, Гвоздьова, 103 Ялинівка, Зелена, 8, 21, 31 Ялинівка, Хутірна, 1, 7, 11, 13, 15, 19, 21, 29 Л1104 10 кВ-&gt;КТП-73 10/0.4 кВ-&gt;Ф1 02.03.2021 08:00 02.03.2021 17:00 Плановий ремонт 19.02.2021 Л131 10 кВ-&gt;КТП-187 10/0.4 кВ-&gt;Ф2 02.03.2021 08:00 02.03.2021 18:00 Плановий ремонт 19.02.2021 Червона Кам&#039;янка, Гагаріна, 68 Червона Кам&#039;янка, Л. Українки, 4 Червона Кам&#039;янка, Церковна, 1-2, 4-9, 11-13, 15, 17-18, 20-23, 25-29, 31-41 Л761 35 кВ-&gt;ПС Н-Александровка 1Т 35/10 кВ-&gt;Л161 10 кВ 02.03.2021 08:00 02.03.2021 18:00 Плановий ремонт 19.02.2021 Протопопівка, Інгульська вул., 2-4, 6-13, 13а, 17-22, 22а, 23-25, 27-30, 32, 33а, 34, 37-41, 43-46, 49, 51, 53-54, 57, 57а, 58-59, 61, 63, 65, 66а, 67-68, 70-71, 73-74, 78-81, 83, 85-86, 88-92, 94-99, 101-105, 109-110, 112-113, 117, 117а, 119, 121, 127, 131, 133, 141, 151, 155 Протопопівка, Інгульський пров., 2-5, 7-10, 12-15, 17, 19-23 Протопопівка, Квіткова, 1, 1а, 2-3, 3а, 5-8 Протопопівка, Клубна вул., 1-9, 11, 13, 15, 15а, 17, 21 Протопопівка, Клубний пров., 1, 2б, 3-6, 8, 10, 12, 14, 16, 18, 20 Протопопівка, Козацька, 12, 37а, 39, 41, 45, 47, 49, 51, 53, 55, 57, 59, 61-62, 64-66, 68-78, 80-83, 85-93, 96-98, 99а, 100-101, 101а, 102-103, 103б, 104-109, 113а, 114-118, 121-128 Протопопівка, Кононова, 1-15, 17, 19, 21, 23, 25, 27, 29, 31, 33, 35, 37 Протопопівка, Лугова вул., 1, 3, 5, 14 Протопопівка, Луговий пров., 9, 15, 17, 19, 19а Протопопівка, Матросова, 6-7, 19, 24, 28, 31, 48, 48А, 50, 52, 60, 62, 64, 64А, 72, 72А Протопопівка, Мисливська вул., 1-5, 5а, 6, 8, 8а, 9-12, 12а, 13, 15-21, 23, 25, 25А, 27 Протопопівка, Мисливський пров., 1, 1а, 2, 2б, 4, 6, 8 Протопопівка, Набережна, 1-10, 12-13, 15, 17-19, 21, 23, 25, 27, 29, 31, 33, 35, 37, 39, 41, 43, 45, 47, 49, 51, 53 Протопопівка, Набережний, 1, 3, 5, 7, 9, 11, 13, 15, 17, 19 Протопопівка, Нагорна, 1-5, 9, 9а, 10-19, 21, 23-24, 24а, 25-27, 30-31, 32а, 33-37, 39, 41а, 45, 49, 51, 53, 59, 67, 83, 83а, 87, 89, 91, 97, 99, 101, 103, 107, 109, 111а, 115, 117, 119, 121, 123, 125, 127, 129 Протопопівка, Польова, 1-2, 4, 7-9, 11-14, 16, 19, 21, 24, 26-27, 29 Протопопівка, пров.Фермерський, 2-7, 7а, 8, 9а, 10-11, 16, 18, 22, 24, 26, 26а, 30, 32, 34а, 36, 38, 40, 42 Протопопівка, пров.Шевченка, 1 Протопопівка, Сонячна, 9, 13 Протопопівка, Степова, 2-4, 6-7 Протопопівка, Фермерська, 2-3, 5-8, 10-11, 13-26, 28, 31-35, 38-41, 43-44, 46-58, 61, 63, 65-67, 69, 69а, 70-74, 76, 78-80, 82-86, 86а, 87-92, 94-96, 104, 104а, 106, 112, 114, 116, 122, 124, 126, 130, 132, 134, 136, 138, 142, 144, 146 Протопопівка, Чапаєва, 2-3, 5, 12-14, 22 Протопопівка, Шевченко, 2-8, 10, 14, 16, 18, 20, 22, 24 Протопопівка, Шкільна, 1-2, 4, 4а Л45 10 кВ-&gt;КТП-1038 10/0.4 кВ-&gt;Ф6 02.03.2021 08:00 02.03.2021 18:00 Плановий ремонт приєднання 24.02.2021 Олександрія, Заводська, 2а Олександрія, Пилипа Гриценка, 82А Олександрія, пров.Бориса Йогансона, 2, 4, 6, 8, 10, 12, 14, 16, 18, 20, 22, 24, 26 Олександрія, пров.Кіндрата Рожнова, 1, 1А, 2-20, 22-24, 26, 30, 32 Олександрія, пров.Кропивницького, 1, 3, 5, 7, 9, 11, 13, 15, 17, 19, 21, 23, 25, 27, 29 Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ-&gt;Ф3 02.03.2021 08:00 02.03.2021 18:00 Плановий ремонт 19.02.2021 Олександрія, Львівська, 29 Олександрія, Свободи, 1-34, 36, 38-39, 41, 43, 45 Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ-&gt;Ф3 03.03.2021 08:00 03.03.2021 18:00 Плановий ремонт 19.02.2021 Олександрія, Львівська, 29 Олександрія, Свободи, 1-34, 36, 38-39, 41, 43, 45 ПС Добронадиевка 1Т 35/10 кВ-&gt;Л171 10 кВ-&gt;КТП-294 10/0.4 кВ 03.03.2021 08:00 03.03.2021 18:00 Плановий ремонт 19.02.2021 Добронадіївка, Гагаріна, 1-2, 5, 8-9, 11-13, 15, 17-18, 20-22, 25-38, 41-42, 44, 49, 52-53, 55, 55а, 56, 58-62 Добронадіївка, Привокзальна, 2-8, 11, 13-23, 25-28, 30-31, 35-39, 41-43, 45, 48-49 ПС Добронадиевка 2Т 35/10 кВ-&gt;Л175 10 кВ-&gt;КТП-88 10/0.4 кВ 03.03.2021 08:00 03.03.2021 18:00 Плановий ремонт 19.02.2021 Добронадіївка, Молодіжна, 1-11 Добронадіївка, Рубіжна, 3 Добронадіївка, Травнева, 1-13, 13а, 14, 14а, 15а, 16-17 Добронадіївка, Центральна, 21, 24 Добронадіївка, Шевченко, 1, 5, 7, 9, 11-12, 15 Добронадіївка, Шкільна, 1, 12-23 Добронадіївка, Шкільний пров., 2, 6, 16 Л619 6 кВ-&gt;ЗТП-1084 6/0.4 кВ-&gt;Ф11 03.03.2021 08:00 03.03.2021 18:00 Плановий ремонт приєднання 19.02.2021 Олександрія, Братська, 96, 98, 100, 102, 111, 117, 119 Олександрія, Гагаріна, 8, 12, 19-25, 25А, 27-34, 36, 38, 40, 42 Олександрія, Козацька, 68, 70 Олександрія, пров.Никифора Луценка, 2-7 Олександрія, пров.Станіслава Лазаревича, 1, 4-9, 9А, 10-18, 22, 24 Олександрія, Титова, 6, 8, 10 Олександрія, Шахтарська, 17 Л1104 10 кВ-&gt;КТП-73 10/0.4 кВ-&gt;Ф2 03.03.2021 08:00 03.03.2021 17:00 Плановий ремонт 19.02.2021 Л164 10 кВ-&gt;КТП-352 10/0.4 кВ-&gt;Ф1 03.03.2021 08:00 03.03.2021 18:00 Плановий ремонт 19.02.2021 Діброви, Вишнева, 6, 6А, 7, 14, 16, 28 ПС Добронадиевка 2Т 35/10 кВ-&gt;Л175 10 кВ-&gt;КТП-288 10/0.4 кВ 03.03.2021 08:00 03.03.2021 18:00 Плановий ремонт 19.02.2021 Добронадіївка, Квіткова, 16А, 21, 21а, 23, 25-27 Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ-&gt;Ф5 03.03.2021 08:00 03.03.2021 18:00 Плановий ремонт 19.02.2021 Олександрія, Вишнева, 1-2, 2А, 3-28, 30-62, 64, 64А, 66, 68, 70 Олександрія, Космічна, 1-20, 22-31, 33-69, 71, 73-76, 79 Олександрія, Свободи, 35, 37 Л612 6 кВ-&gt;КТП-1090 6/0.4 кВ-&gt;Ф3 03.03.2021 08:00 03.03.2021 18:00 Плановий ремонт 19.02.2021 Олександрія, Макаренка, 2-5, 7, 9, 9А, 9Б, 10-11, 13, 15, 15А, 17, 23, 25 Олександрія, Свободи, 40, 42, 44, 46-54, 55А, 56-90 Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ-&gt;Ф2 03.03.2021 08:00 03.03.2021 18:00 Плановий ремонт 19.02.2021 Олександрія, Львівська, 1-26, 28, 30-35, 35А, 36-48, 50, 52, 54, 54А, 58, 60, 62, 66, 72, 74, 76, 78, 80, 82 ПС Угольная 1Т 150/35/6 кВ-&gt;Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ 03.03.2021 09:00 03.03.2021 13:00 Плановий ремонт 22.02.2021 Олександрія, Вишнева, 1-2, 2А, 3-62, 64, 64А, 66, 68, 70 Олександрія, Космічна, 1-20, 22-31, 33-69, 71, 73-76, 79 Олександрія, Львівська, 1-26, 28-35, 35А, 36-48, 50, 52, 54, 54А, 58, 60, 62, 66, 72, 74, 76, 78, 80, 82 Олександрія, Свободи, 1-39, 41, 43, 45 Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ-&gt;Ф5 04.03.2021 08:00 04.03.2021 18:00 Плановий ремонт 19.02.2021 Олександрія, Вишнева, 1-2, 2А, 3-28, 30-62, 64, 64А, 66, 68, 70 Олександрія, Космічна, 1-20, 22-31, 33-69, 71, 73-76, 79 Олександрія, Свободи, 35, 37 Л612 6 кВ-&gt;КТП-1090 6/0.4 кВ-&gt;Ф6 04.03.2021 08:00 04.03.2021 18:00 Плановий ремонт 19.02.2021 Олександрія, Вишнева, 63 Олександрія, Горіхова, 37 Олександрія, Космічна, 72, 78, 85 Олександрія, Курчатова, 1, 1А, 2, 2А, 3-6, 6А, 7, 8А, 9-12, 14, 16, 20, 22 Олександрія, Макаренка, 1 Олександрія, Нестерова, 1-3, 5-11, 11А, 15, 17, 19 Олександрія, Трапезонська, 17, 19, 21-23, 23А, 24-32, 34, 36 Л113 10 кВ-&gt;КТП-383 10/0.4 кВ-&gt;Ф2 04.03.2021 08:00 04.03.2021 17:00 Плановий ремонт 19.02.2021 Нова Прага, Миру, 78а, 79а, 81а, 82а, 83-85, 87-88, 90, 90а, 91-92, 92а, 93-96, 96а, 97-100, 101а, 102-103, 105, 105а, 109, 111, 113, 115, 117 Л164 10 кВ-&gt;КТП-352 10/0.4 кВ-&gt;Ф1 04.03.2021 08:00 04.03.2021 18:00 Плановий ремонт 19.02.2021 Діброви, Вишнева, 6, 6А, 7, 14, 16, 28 Л611 6 кВ-&gt;ЗТП-1150 6/0.4 кВ-&gt;Ф3 04.03.2021 08:00 04.03.2021 18:00 Плановий ремонт приєднання 19.02.2021 Олександрія, Кременчуцька, 109, 111, 113, 115, 117, 119, 121, 123, 125, 127, 129, 131, 133, 135, 137, 139, 141, 143, 145, 147, 149, 149а, 151, 153, 160, 162, 164, 166, 168, 170, 172, 174, 176, 178, 180, 182, 184, 186, 190 Олександрія, Некрасова, 2а Л615 35 кВ-&gt;ПС Сахзавод 1Т 35/6 кВ-&gt;Л602 6 кВ 04.03.2021 08:00 04.03.2021 18:00 Плановий ремонт 19.02.2021 Войнівка, Абрикосова, 306 Войнівка, Войнівське шосе, 12 Войнівка, Дачний кооп ~Жовтень~, 2А, 4А, 6А, 8А, 10А, 12А, 16, 18, 20, 334 Войнівка, Клубнічна, 263 Войнівка, Тениста (СТ Жовтень), 14 Войнівка, Уютна, 355 Войнівка, Фруктова (СТ Жовтень), 23, 30-31 Олександрія, Фруктова (СТ Жовтень), 21 Приютівка, Войнівське шосе, 1а, 2, 2а, 3 Л802 35 кВ-&gt;ПС Попельнастое 35/10 кВ-&gt;Л143 10 кВ 04.03.2021 09:00 04.03.2021 18:00 Плановий ремонт 19.02.2021 Долинське, Горобця, 12-15, 17-19, 21, 22а, 23, 25, 31, 33, 37, 39, 39а Попельнасте, Зоряна, 4-5, 7-12, 14-15, 17-18, 18А Попельнасте, Красна, 1-5, 9-14, 16, 18а, 20-22, 24-26, 28, 30, 32-33 Попельнасте, Набережна, 1-4, 6-7 Попельнасте, Перемоги, 1, 3-4, 6, 9, 11-14, 16-17, 17а, 18, 20, 22-24, 26, 26а, 28-29, 32-39, 41-44, 47-48, 49а, 52, 54, 56-57, 58а, 60, 62-67, 67а, 69-71, 73-74, 76, 78, 82-83 ПС Радуга 1Т 35/6 кВ-&gt;Л613 6 кВ-&gt;ЗТП-1002 6/0.4 кВ 04.03.2021 09:00 04.03.2021 14:00 Плановий ремонт 22.02.2021 ПС Радуга 2Т 35/6 кВ-&gt;Л621Р 6 кВ-&gt;ЗТП-1004 6/0.4 кВ 04.03.2021 13:00 04.03.2021 17:00 Плановий ремонт 22.02.2021 Олександрія, Бульварна, 1, 3, 9, 11 Олександрія, Першотравнева, 6, 8, 10, 21 Олександрія, Шевченка, 73 Л612 6 кВ-&gt;КТП-1090 6/0.4 кВ-&gt;Ф2 05.03.2021 08:00 05.03.2021 18:00 Плановий ремонт 19.02.2021 Олександрія, Лейтенанта Шмідта, 1, 3, 5, 5А, 6-21, 23-24, 26, 28, 30, 31А, 32, 34, 36, 37А, 38, 40, 42 Олександрія, Радищева, 27 Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ-&gt;Ф2 05.03.2021 08:00 05.03.2021 18:00 Плановий ремонт 19.02.2021 Олександрія, Львівська, 1-26, 28, 30-35, 35А, 36-48, 50, 52, 54, 54А, 58, 60, 62, 66, 72, 74, 76, 78, 80, 82 Л131 10 кВ-&gt;КТП-187 10/0.4 кВ-&gt;Ф1 05.03.2021 08:00 05.03.2021 18:00 Плановий ремонт 19.02.2021 Червона Кам&#039;янка, Гагаріна, 83а, 89, 91-98, 100-104, 108, 110, 112 Червона Кам&#039;янка, Козацька, 20-22, 25, 27-29, 31-32, 34-35, 38, 40, 42, 44, 46 Червона Кам&#039;янка, Тараненка, 3, 5 Л155 10 кВ-&gt;КТП-197 10/0.4 кВ-&gt;Ф1 05.03.2021 08:00 05.03.2021 18:00 Плановий ремонт 19.02.2021 Куколівка, Степова, 5-6, 8-9, 12 Л113 10 кВ-&gt;КТП-383 10/0.4 кВ-&gt;Ф3 05.03.2021 08:00 05.03.2021 16:00 Плановий ремонт 19.02.2021 Нова Прага, Срібний Яр, 1а, 1б, 2-4, 6, 8, 10, 10а, 11, 11а, 13, 15а, 17, 17а, 19, 21 ПС Краснокаменка 1Т 35/10 кВ-&gt;Л131 10 кВ-&gt;КТП-111 10/0.4 кВ 05.03.2021 08:00 05.03.2021 18:00 Плановий ремонт 19.02.2021 ПС Краснокаменка 1Т 35/10 кВ-&gt;Л131 10 кВ-&gt;КТП-192 10/0.4 кВ 05.03.2021 08:00 05.03.2021 18:00 Плановий ремонт 19.02.2021 Ялинівка, Берегова, 1, 5, 7, 9, 19, 21, 23, 25, 29, 31, 33, 37 Ялинівка, Гагаріна, 2, 6, 8, 10, 12, 14, 18, 20, 22, 24, 26, 28, 30, 32 Ялинівка, Гвоздьова, 12, 26, 41, 43, 45, 47, 49, 51, 53, 57, 59, 67, 69, 71, 75, 77, 85, 87, 103, 105 Ялинівка, Зелена, 8-9, 21, 31 Ялинівка, Хутірна, 1, 7, 11, 13, 15, 19, 21, 29 ПС Краснокаменка 1Т 35/10 кВ-&gt;Л131 10 кВ-&gt;КТП-444 10/0.4 кВ 05.03.2021 08:00 05.03.2021 18:00 Плановий ремонт 19.02.2021 Ялинівка, Гвоздьова, 1, 3а, 4-5, 5а, 7, 9, 11, 13, 15, 23, 25, 27, 31, 33, 35, 37, 39 Ялинівка, Зелена, 5, 10, 10А, 13, 19, 27 Л1220 6 кВ-&gt;ЗТП-1219 6/0.4 кВ-&gt;Ф8 09.03.2021 08:00 09.03.2021 17:00 Плановий ремонт 24.02.2021 Олександрійське, Дружби, 27, 29, 31, 31А, 32-48, 50, 52, 54, 56, 58 Олександрійське, Кургана, 14, 16-23, 25 Олександрійське, Курганська, 1-10 Олександрійське, Павла Кравченка, 69, 86, 88, 90, 92, 94, 96, 98, 100, 1001, 100А, 100Б, 102, 102А, 102Б, 104, 106, 108, 110, 112, 114, 116, 118, 120, 122 Олександрійське, пров.Будівельників, 13-14, 16-22 Олександрійське, пров.Виноградний, 16, 18-27, 30-37, 39 Олександрійське, Червона, 2, 4 Л625 6 кВ-&gt;КТП-1130 6/0.4 кВ-&gt;Ф2 09.03.2021 08:00 09.03.2021 18:00 Плановий ремонт 24.02.2021 Олександрія, Леоніда Коваленка, 1-20, 22, 24, 26 Олександрія, Малиновського, 1, 1А, 2-20, 22, 24 Олександрія, пров.Молодіжний, 2А Олександрія, Сторожівська, 1-5, 5А, 6, 8, 8А, 9-13, 14А, 14Б, 15-23, 25, 27, 29, 31, 33 Олександрія, Ушакова, 1, 1А, 3, 3А, 4-5, 5А, 6-7, 7А, 9, 11 Л131 10 кВ-&gt;КТП-187 10/0.4 кВ-&gt;Ф1 09.03.2021 08:00 09.03.2021 18:00 Плановий ремонт 24.02.2021 Червона Кам&#039;янка, Гагаріна, 83а, 89, 91-98, 100-104, 108, 110, 112 Червона Кам&#039;янка, Козацька, 20-22, 25, 27-29, 31-32, 34-35, 38, 40, 42, 44, 46 Червона Кам&#039;янка, Тараненка, 3, 5 ПС Добронадиевка 2Т 35/10 кВ-&gt;Л175 10 кВ-&gt;КТП-365 10/0.4 кВ 09.03.2021 08:00 09.03.2021 18:00 Плановий ремонт 24.02.2021 ПС Добронадиевка 1Т 35/10 кВ-&gt;Л171 10 кВ-&gt;КТП-279 10/0.4 кВ 09.03.2021 08:00 09.03.2021 18:00 Плановий ремонт 24.02.2021 Добронадіївка, Польова, 1-12, 14-18, 21-26, 28-29, 31-32, 34-35, 37-43, 46-51, 54-62 ПС Добронадиевка 1Т 35/10 кВ-&gt;Л171 10 кВ-&gt;КТП-294 10/0.4 кВ 09.03.2021 08:00 09.03.2021 18:00 Плановий ремонт 24.02.2021 Добронадіївка, Гагаріна, 1-2, 5, 8-9, 11-13, 15, 17-18, 20-22, 25-38, 41-42, 44, 49, 52-53, 55, 55а, 56, 58-62 Добронадіївка, Привокзальна, 2-8, 11, 13-23, 25-28, 30-31, 35-39, 41-43, 45, 48-49 ПС Н-Александровка 2Т 35/10 кВ-&gt;Л164 10 кВ-&gt;КТП-313 10/0.4 кВ 09.03.2021 08:00 09.03.2021 18:00 Плановий ремонт ПЛ-0,4кВ Л-1 24.02.2021 Л152 10 кВ-&gt;КТП-158 10/0.4 кВ-&gt;Ф2 09.03.2021 08:00 09.03.2021 18:00 Плановий ремонт приєднання 01.03.2021 Мар&#039;ївка, Лісна, 1-4, 4А, 5-8, 8а ПС Радуга 2Т 35/6 кВ-&gt;Л6111 6 кВ-&gt;ЗТП-1021 6/0.4 кВ 09.03.2021 09:00 09.03.2021 14:00 Плановий ремонт 22.02.2021 Олександрія, Кременчуцька, 47 Олександрія, пл.Покровська, 6А, 12а, 14а Олександрія, пр.Соборний, 3 Олександрія, Студентська, 45 ПС Радуга 1Т 35/6 кВ-&gt;Л618Р 6 кВ-&gt;ЗТП-1044 6/0.4 кВ 09.03.2021 13:00 09.03.2021 17:00 Плановий ремонт 22.02.2021 Олександрія, Артилерістів, 3-17, 19 Олександрія, Козацька, 63, 65, 67, 69, 71, 73, 75, 77, 79-81, 83, 85 Олександрія, Лесі Українки, 1-3 Олександрія, Східна, 1, 1б, 3-7, 8а, 9-42, 42А, 43-47, 49, 51, 53, 55, 57, 59, 61, 63, 65, 67, 67А, 69, 71, 73, 75, 77, 79 Олександрія, Титова, 1, 3, 5, 7 ПС Н. Прага 1Т 35/10 кВ-&gt;Л117 10 кВ-&gt;КТП-326 10/0.4 кВ 10.03.2021 08:00 10.03.2021 18:00 Плановий ремонт 24.02.2021 Іванівка, Гагаріна, 2, 4-5, 7, 9, 11, 18-19, 23, 29 Іванівка, Польова, 1-5, 7-8, 10-18, 20, 22, 26-28, 30-31, 33-35, 41, 47-49 Іванівка, Суворова, 1, 4-11, 19 Л182 10 кВ-&gt;КТП-291 10/0.4 кВ-&gt;Ф1 10.03.2021 08:00 10.03.2021 18:00 Плановий ремонт 25.02.2021 Лікарівка, Степова, 1-6, 8, 10, 12, 14, 16, 18, 20, 22, 24, 26, 28, 32, 36, 38, 40, 48, 50, 52, 54, 58, 60, 62, 64, 68 Л628 6 кВ-&gt;КТП-1096 6/0.4 кВ-&gt;Ф2 10.03.2021 08:00 10.03.2021 18:00 Плановий ремонт приєднання 01.03.2021 Олександрія, Григорія Волкова, 2д Олександрія, Григорія Сковороди, 1, 1А, 3, 5, 7, 9, 11, 13, 15, 17, 19, 21, 23, 25, 27, 29, 31, 33, 35, 37, 39, 41, 43, 45, 47, 49, 51, 53, 55, 57, 59, 61, 63, 65, 69, 71, 73, 75, 77, 79, 81, 83, 85, 87, 89, 91А, 93, 95, 97, 99, 101, 103, 105, 107, 109, 111, 113, 115, 117, 119, 121, 123 ПС Радуга 1Т 35/6 кВ-&gt;Л614 6 кВ-&gt;ЗТП-1103 6/0.4 кВ 10.03.2021 09:00 10.03.2021 14:00 Плановий ремонт 22.02.2021 Л802 35 кВ-&gt;ПС Попельнастое 35/10 кВ-&gt;Л143 10 кВ 10.03.2021 09:00 10.03.2021 18:00 Плановий ремонт 19.02.2021 Долинське, Горобця, 12-15, 17-19, 21, 22а, 23, 25, 31, 33, 37, 39, 39а Попельнасте, Зоряна, 4-5, 7-12, 14-15, 17-18, 18А Попельнасте, Красна, 1-5, 9-14, 16, 18а, 20-22, 24-26, 28, 30, 32-33 Попельнасте, Набережна, 1-4, 6-7 Попельнасте, Перемоги, 1, 3-4, 6, 9, 11-14, 16-17, 17а, 18, 20, 22-24, 26, 26а, 28-29, 32-39, 41-44, 47-48, 49а, 52, 54, 56-57, 58а, 60, 62-67, 67а, 69-71, 73-74, 76, 78, 82-83 ПС Радуга 1Т 35/6 кВ-&gt;Л618Р 6 кВ-&gt;ЗТП-1109 6/0.4 кВ 10.03.2021 13:00 10.03.2021 17:00 Плановий ремонт 22.02.2021 Л625 6 кВ-&gt;КТП-1130 6/0.4 кВ-&gt;Ф3 12.03.2021 08:00 12.03.2021 18:00 Плановий ремонт 24.02.2021 Олександрія, пров.Молодіжний, 1, 1А, 1Б, 2-3, 3А, 4-8, 8А, 9-12 Олександрія, пров.Попова, 1-3, 3А, 3Б, 5, 5А, 6А, 7, 7А, 8-12, 14, 16, 18, 20, 22, 24А, 26 Олександрія, Чернишевського, 1, 1а, 2, 2А, 2Б, 3, 3А, 4, 4А, 5, 5А, 6-21, 21А, 22-23, 23А, 24, 25А, 26, 26А, 28, 30 Л1220 6 кВ-&gt;ЗТП-1219 6/0.4 кВ-&gt;Ф8 12.03.2021 08:00 12.03.2021 17:00 Плановий ремонт 24.02.2021 Олександрійське, Дружби, 27, 29, 31, 31А, 32-48, 50, 52, 54, 56, 58 Олександрійське, Кургана, 14, 16-23, 25 Олександрійське, Курганська, 1-10 Олександрійське, Павла Кравченка, 69, 86, 88, 90, 92, 94, 96, 98, 100, 1001, 100А, 100Б, 102, 102А, 102Б, 104, 106, 108, 110, 112, 114, 116, 118, 120, 122 Олександрійське, пров.Будівельників, 13-14, 16-22 Олександрійське, пров.Виноградний, 16, 18-27, 30-37, 39 Олександрійське, Червона, 2, 4 Л132 10 кВ-&gt;КТП-43 10/0.4 кВ-&gt;Ф1 12.03.2021 08:00 12.03.2021 18:00 Плановий ремонт 25.02.2021 Червона Кам&#039;янка, Польова, 1, 3, 6-13, 16-17, 19-21, 23, 25, 27, 32, 35 Л131 10 кВ-&gt;КТП-187 10/0.4 кВ-&gt;Ф3 12.03.2021 08:00 12.03.2021 17:00 Плановий ремонт 25.02.2021 Червона Кам&#039;янка, Л. Українки, 1-3, 5-6, 7а, 8, 10-16, 18-22, 25-26, 28 ПС Добронадиевка 2Т 35/10 кВ-&gt;Л174 10 кВ-&gt;КТП-216 10/0.4 кВ 12.03.2021 08:00 12.03.2021 18:00 Плановий ремонт 25.02.2021 Зелений Барвінок, Весела, 1-13, 15-18, 21-22, 26, 28-32, 34-35 Зелений Барвінок, Залізнича, 1, 4, 6-8, 10, 12-15, 15а, 16, 18-21, 23, 25-29, 35-37, 39 Зелений Барвінок, Комарова, 2, 6-7 Зелений Барвінок, невідома, 31 Зелений Барвінок, Товариська, 3, 10 Медове, Весела, 7 Медове, Садова, 12 ПС Краснокаменка 1Т 35/10 кВ-&gt;Л132 10 кВ-&gt;КТП-263 10/0.4 кВ 12.03.2021 08:00 12.03.2021 18:00 Плановий ремонт 25.02.2021 Червоний Поділ, Перемоги, 17 Червоний Поділ, Подол, 1, 2А, 3А, 4А, 6А, 7А, 8, 9А ПС Добронадиевка 2Т 35/10 кВ-&gt;Л174 10 кВ-&gt;КТП-217 10/0.4 кВ 12.03.2021 08:00 12.03.2021 18:00 Плановий ремонт 25.02.2021 Катеринівка, Нагорна, 1 Катеринівка, Прохладна, 7, 7А, 9, 9А, 10А, 17, 24, 27 ПС Александрия 1Т 35/10 кВ-&gt;КЛ124 10 кВ-&gt;ЗТП-1111 1Т 10/0.4 кВ 12.03.2021 09:00 12.03.2021 15:00 Плановий ремонт 22.02.2021 Олександрія, Садова, 41 ПС Александрия 2Т 35/10 кВ-&gt;Л128 10 кВ-&gt;ЗТП-1111 2Т 10/0.4 кВ 12.03.2021 09:00 12.03.2021 15:00 Плановий ремонт 22.02.2021 Олександрія, Героїв Сталінграда, 33, 35 Олександрія, Садова, 39, 43, 58, 64 ПС Александровка 1Т 35/10 кВ-&gt;Л152 10 кВ-&gt;КТП-492 10/0.4 кВ 15.03.2021 08:00 15.03.2021 18:00 Плановий ремонт 25.02.2021 Недогарки, Шевченко, 1, 3-7, 10-27, 29-37, 39-46, 48-59 ПС Александровка 1Т 35/10 кВ-&gt;Л152 10 кВ-&gt;КТП-154 10/0.4 кВ 15.03.2021 08:00 15.03.2021 18:00 Плановий ремонт 25.02.2021 Недогарки, Степова, 1, 3-6, 8, 12-17, 19, 21, 23а, 25, 27 Недогарки, Центральна, 2, 4-16, 20, 24, 29-31, 33-39, 41, 43-50, 50а, 51-60, 62, 64, 66, 68, 72, 76, 78, 80, 82 ПС Александровка 1Т 35/10 кВ-&gt;Л152 10 кВ-&gt;КТП-155 10/0.4 кВ 15.03.2021 08:00 15.03.2021 18:00 Плановий ремонт 25.02.2021 Недогарки, Садова, 1-5, 7-16, 18-21, 23-33, 35-36, 38-49, 51-52, 54-56, 58-63, 65-69, 71-76, 80, 82 Л615 6 кВ-&gt;ЗТП-1098 2Т 6/0.4 кВ-&gt;Ф11 15.03.2021 08:00 15.03.2021 18:00 Плановий ремонт 25.02.2021 Олександрія, Григорія Усика, 35 Олександрія, Святомиколаївська, 13-16, 18А, 22-24, 24А, 25-26, 28, 30, 32, 34, 36, 38, 40, 42, 42А, 48 Олександрія, Таврійська, 12 Л181 10 кВ-&gt;КТП-565 10/0.4 кВ-&gt;Ф1 15.03.2021 08:00 15.03.2021 18:00 Плановий ремонт 25.02.2021 Лікарівка, Шевченко, 1, 1 корп.2, 2, 2а, 3-5, 7-11, 13-15, 17-18, 20, 22-23, 25 Л131 10 кВ-&gt;КТП-187 10/0.4 кВ-&gt;Ф2 15.03.2021 08:00 15.03.2021 18:00 Плановий ремонт 25.02.2021 Червона Кам&#039;янка, Гагаріна, 68 Червона Кам&#039;янка, Л. Українки, 4 Червона Кам&#039;янка, Церковна, 1-2, 4-9, 11-13, 15, 17-18, 20-23, 25-29, 31-40, 42 Л155 10 кВ-&gt;КТП-197 10/0.4 кВ-&gt;Ф1 15.03.2021 08:00 15.03.2021 18:00 Плановий ремонт 25.02.2021 Куколівка, Степова, 5-6, 8-9, 12 ПС АФДБ 2Т 35/6 кВ-&gt;Л625 6 кВ-&gt;КТП-1130 6/0.4 кВ 15.03.2021 08:00 15.03.2021 18:00 Плановий ремонт ПЛ-0,4кВ Л-2, Л-3 24.02.2021 Олександрія, Леоніда Коваленка, 1-20, 22, 24, 26 Олександрія, Малиновського, 1, 1А, 2-20, 22, 24 Олександрія, пров.Молодіжний, 1, 1А, 1Б, 2, 2А, 3, 3А, 4-8, 8А, 9-12 Олександрія, пров.Попова, 1-3, 3А, 3Б, 5, 5А, 6А, 7, 7А, 8-12, 14, 16, 18, 20, 22, 24А, 26 Олександрія, Сторожівська, 1-5, 5А, 6, 8, 8А, 9-13, 14А, 14Б, 15-23, 25, 27, 29, 31, 33 Олександрія, Ушакова, 1, 1А, 3, 3А, 4-5, 5А, 6-7, 7А, 9, 11 Олександрія, Чернишевського, 1, 1а, 2, 2А, 2Б, 3, 3А, 4, 4А, 5, 5А, 6-21, 21А, 22-23, 23А, 24, 25А, 26, 26А, 28, 30 Л115 10 кВ-&gt;КТП-63 10/0.4 кВ-&gt;Ф2 15.03.2021 08:00 15.03.2021 18:00 Плановий ремонт приєднання 01.03.2021 Квітневе, Зелена, 1А, 11, 14А, 17-18, 39, 44, 44А, 55-56, 66-68 Квітневе, Миру, 13 Квітневе, пров.Миру, 18 ПС Луч 1Т 35/10 кВ-&gt;Л1340 10 кВ-&gt;ЗТП-1174 1Т 10/0.4 кВ 15.03.2021 09:00 15.03.2021 15:00 Плановий ремонт 22.02.2021 Олександрія, 6-го Грудня, 143 корп.3, 143 корп.4, 143 корп.5, 143А, 149, 174, 176, 178, 180, 182, 184, 186, 188, 190, 192, 196 Олександрія, Айвазовського, 16, 18, 22, 24, 26, 26А, 28, 28А Олександрія, Міліцейська, 1А Олександрія, Таврійська, 102, 102Б, 102В, 104, 106, 1071-1072, 108 корп.1, 108 корп.2, 109-111, 113, 115, 117, 119 ПС Луч 2Т 35/10 кВ-&gt;Л1350 10 кВ-&gt;ЗТП-1174 2Т 10/0.4 кВ 15.03.2021 09:00 15.03.2021 15:00 Плановий ремонт 22.02.2021 Олександрія, 6-го Грудня, 143 корп.1, 143 корп.2, 147 ПС Энергетик-1 35/6 кВ-&gt;Л1220 6 кВ-&gt;КТП-1213 6/0.4 кВ 15.03.2021 13:00 15.03.2021 17:00 Плановий ремонт ПЛ-6кВ Л-1150 22.02.2021 Олександрійське, Дружби, 21-26, 28, 29А, 30, 33А, 35А, 37А, 39А Олександрійське, Кірпічний, 1-15 Олександрійське, Кургана, 1-3, 5-13, 15 Олександрійське, Миру, 26, 28, 30, 32, 34, 36, 38, 40, 42, 44, 46, 48, 50, 52, 54, 56 Олександрійське, пров.Будівельників, 2-12 Олександрійське, пров.Виноградний, 1-17 Олександрійське, пров.Шкільний, 1, 2А, 3-10, 12 Олександрійське, Шкільна, 1-12, 14 ПС Энергетик-1 35/6 кВ-&gt;Л1220 6 кВ-&gt;КТП-1214 6/0.4 кВ 15.03.2021 13:00 15.03.2021 17:00 Плановий ремонт 22.02.2021 Олександрійське, Павла Кравченка, 35-68, 70, 72, 74, 76, 78, 80, 82, 84 Олександрійське, Чкалова, 2, 4, 6, 8, 10, 12, 14, 16-20, 22-33, 35, 37, 39, 41, 43, 45, 47, 49"/>
<meta name="keywords" content="відключення,графік,новини,Олександрійський РЕМ,Олександрія,світла,Новини"/>
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://golosgromadu.info/#organization","url":"https://golosgromadu.info/","name":"Голос Громади - Новини Олександрії","sameAs":[]},{"@type":"WebSite","@id":"https://golosgromadu.info/#website","url":"https://golosgromadu.info/","name":"Голос Громади - Новини Олександрії","publisher":{"@id":"https://golosgromadu.info/#organization"}},{"@type":"WebPage","@id":"https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/#webpage","url":"https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/","inLanguage":"uk","name":"Де не буде світла в Олександрії та районі у першій половині березня","isPartOf":{"@id":"https://golosgromadu.info/#website"},"breadcrumb":{"@id":"https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/#primaryimage","url":"https://golosgromadu.info/wp-content/uploads/2021/03/615e10dfafb8e7ae7511879b5ae81382-wide-big.jpg","width":744,"height":496},"primaryImageOfPage":{"@id":"https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/#primaryimage"},"datePublished":"2021-03-01T07:08:29+03:00","dateModified":"2021-03-01T07:10:12+03:00"},{"@type":"Article","@id":"https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/#article","isPartOf":{"@id":"https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/#webpage"},"author":{"@id":"https://golosgromadu.info/author/redhead/#author"},"headline":"Де не буде світла в Олександрії та районі у першій половині березня","datePublished":"2021-03-01T07:08:29+03:00","dateModified":"2021-03-01T07:10:12+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/#webpage"},"publisher":{"@id":"https://golosgromadu.info/#organization"},"articleSection":"Новини, відключення, графік, новини, Олександрійський РЕМ, Олександрія, світла","image":{"@type":"ImageObject","@id":"https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/#primaryimage","url":"https://golosgromadu.info/wp-content/uploads/2021/03/615e10dfafb8e7ae7511879b5ae81382-wide-big.jpg","width":744,"height":496}},{"@type":"Person","@id":"https://golosgromadu.info/author/redhead/#author","name":"Redhead","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://golosgromadu.info/","url":"https://golosgromadu.info/","name":"Голос Громади - Новини Олександрії"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/","url":"https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/","name":"Де не буде світла в Олександрії та районі у першій половині березня"}}]}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Голос Громади - Новини Олександрії &raquo; стрічка" href="https://golosgromadu.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Голос Громади - Новини Олександрії &raquo; Канал коментарів" href="https://golosgromadu.info/comments/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/golosgromadu.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin-ext%2Ccyrillic-ext&#038;ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;subset=latin-ext%2Ccyrillic-ext&#038;ver=5.4.4' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//golosgromadu.info/wp-content/cache/wpfc-minified/jpxalbhx/1xn5t.css" media="all"/>
<script src='//golosgromadu.info/wp-content/cache/wpfc-minified/8j0dbta9/1xn5u.js'></script>
<script src='//golosgromadu.info/wp-content/cache/wpfc-minified/lw1ghm9f/1xn5u.js'></script>
<link rel='https://api.w.org/' href='https://golosgromadu.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://golosgromadu.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://golosgromadu.info/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Відбулася чергова (шоста) сесія Олександрійської міськради' href='https://golosgromadu.info/vidbulasya-chergova-shosta-sesiya-oleksandrijskoyi-miskrady/'/>
<meta name="generator" content="WordPress 5.4.4"/>
<link rel="canonical" href="https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/"/>
<link rel='shortlink' href='https://golosgromadu.info/?p=76612'/>
<link rel="alternate" type="application/json+oembed" href="https://golosgromadu.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgolosgromadu.info%2Fgrafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://golosgromadu.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgolosgromadu.info%2Fgrafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya%2F&#038;format=xml"/>
<meta property="fb:app_id" content="202148410159475"/><script>(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent=function(evt, handler){
if(window.addEventListener){
document.addEventListener(evt, handler, false);
}else if(window.attachEvent){
document.attachEvent('on' + evt, handler);
}};
var removeEvent=function(evt, handler){
if(window.removeEventListener){
document.removeEventListener(evt, handler, false);
}else if(window.detachEvent){
document.detachEvent('on' + evt, handler);
}};
var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman=function(){
var wfscr=document.createElement('script');
wfscr.type='text/javascript';
wfscr.async=true;
wfscr.src=url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i=0; i < evts.length; i++){
removeEvent(evts[i], logHuman);
}};
for (var i=0; i < evts.length; i++){
addEvent(evts[i], logHuman);
}})('//golosgromadu.info/?wordfence_lh=1&hid=57076A0809027F2D9843D6CF6389E435');</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://golosgromadu.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://golosgromadu.info/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/golosgromadu.info\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";
var td_get_template_directory_uri="https:\/\/golosgromadu.info\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="\u0431\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u0447\u0435\u043a\u0430\u0439\u0442\u0435 ...";
var td_email_user_pass_incorrect="\u043a\u043e\u0440\u0438\u0441\u0442\u0443\u0432\u0430\u0447 \u0430\u0431\u043e \u043f\u0430\u0440\u043e\u043b\u044c \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0438\u0439!";
var td_email_user_incorrect="\u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u0430 \u043f\u043e\u0448\u0442\u043e\u0430 \u0430\u0431\u043e \u0456\u043c'\u044f \u043a\u043e\u0440\u0438\u0441\u0442\u0443\u0432\u0430\u0447\u0430 \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e!";
var td_email_incorrect="E-mail \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0438\u0439!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#63180c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u043f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u044f (\u0441\u0442\u0440\u0456\u043b\u043a\u0430 \u0432\u043b\u0456\u0432\u043e)";
var td_magnific_popup_translation_tNext="\u041d\u0430\u0441\u0442\u0443\u043f\u043d\u0438\u0439 (\u0441\u0442\u0440\u0456\u043b\u043a\u0430 \u0432\u043f\u0440\u0430\u0432\u043e)";
var td_magnific_popup_translation_tCounter="%curr% \u0437 %total%";
var td_magnific_popup_translation_ajax_tError="\u043a\u043e\u043d\u0442\u0435\u043d\u0442 \u0437 %url% \u043d\u0435 \u043c\u043e\u0436\u0435 \u0431\u0443\u0442\u0438 \u0437\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u0438\u0439.";
var td_magnific_popup_translation_image_tError="\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f #%curr% \u043d\u0435 \u043c\u043e\u0436\u0435 \u0431\u0443\u0442\u0438 \u0437\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u043e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-85131540-1', 'auto'); ga('send', 'pageview');</script><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-76612 single-format-standard grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya single_template_1 wpb-js-composer js-comp-ver-4.11.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<div class="td-mobile-close">
<a href="#">ЗАКРИТИ</a>
<div class="td-nav-triangle"></div></div><div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu"><li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-571"><a href="https://golosgromadu.info/">Новини Олександрійщини</a></li> <li id="menu-item-63473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63473"><a href="https://golosgromadu.info/novyny-ukrayiny/">Новини України</a></li> <li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://golosgromadu.info/blog/">Статті</a></li> </ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap">
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Понеділок, 1 Березня, 2021</div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Увійти / приєднатися</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">УВІЙТИ</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div><div id="td-login-div">
<div class="td-login-panel-title">Ласкаво просимо! Увійдіть в свій аккаунт</div><input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше ім'я користувача" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="пароль" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Увійти">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">забули пароль?</a></div></div><div id="td-forgot-pass-div" class="td-dispaly-none">
<div class="td-login-panel-title">Відновити пароль</div><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="відправити мені пароль"></div></div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-574"><a href="https://golosgromadu.info/contact/">Контакти</a></li> <li id="menu-item-838" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-838"><a href="https://golosgromadu.info/karta-sajtu/">Карта сайту</a></li> </ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/groups/550973981731495/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/113508103254682272739" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://feeds.feedburner.com/golosgromadu/bqZT" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Golos_gromadu" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://vk.com/id350021751" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCXeGfXkBbO3_tCYvapZ74gQ/videos" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-header-sp-logo"> <span class="logo-text-container"> <a itemprop="url" class="td-logo-wrap" href="https://golosgromadu.info/"> <span class="td-logo-text">Голос Громади</span> <span class="td-tagline-text">Новини Олександрійщини</span> </a> </span></div></div><div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-571"><a href="https://golosgromadu.info/">Новини Олександрійщини</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63473"><a href="https://golosgromadu.info/novyny-ukrayiny/">Новини України</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-572"><a href="https://golosgromadu.info/blog/">Статті</a></li> </ul></div></div><div class="td-search-wrapper">
<div id="td-top-search">
<div class="header-search-wrap">
<div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://golosgromadu.info/">
<div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap">
<div class="td-container td-post-template-1">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://golosgromadu.info/"><span itemprop="title">Головна</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Переглянути всі пости, в Новини" class="entry-crumb" itemprop="url" href="https://golosgromadu.info/category/news/"><span itemprop="title">Новини</span></a></span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-76612" class="post-76612 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-vidklyuchennya tag-grafik tag-news tag-oleksandrijskyj-rem tag-oleksandriya tag-svitla" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://golosgromadu.info/category/news/">Новини</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Де не буде світла в Олександрії та районі у першій половині березня</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-03-01T10:08:29+00:00" >01/03/2021</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-76612">1</span></div></div></header></div><div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://golosgromadu.info/wp-content/uploads/2021/03/615e10dfafb8e7ae7511879b5ae81382-wide-big.jpg" data-caption=""><img width="300" height="200" itemprop="image" class="entry-thumb td-modal-image" src="https://golosgromadu.info/wp-content/uploads/2021/03/615e10dfafb8e7ae7511879b5ae81382-wide-big-300x200.jpg" alt="" title="615e10dfafb8e7ae7511879b5ae81382-wide-big"/></a></div></div><p class="h1" style="text-align: justify;">У першій половині березня Олександрійський РЕМ планує провести планові відключення, повідомляє <a href="https://golosgromadu.info/">“Голос Громади”</a>.</p>
<p class="h1" style="text-align: justify;">Відключення електропостачання будуть відбуватися за наступними адресами та часом:</p>
<table class="tg areas_table">
<tbody>
<tr class="table_head">
<th class="tg-0lax">Назва енергооб’єкта</th>
<th class="tg-0lax">Початок виконання робіт</th>
<th class="tg-0lax">Закінчення виконання робіт</th>
<th class="tg-0lax">Причина відключення (вид робіт)</th>
<th class="tg-0lax">Примітка</th>
<th class="tg-0lax">Дата оприлюднення на сайті</th>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Н-Александровка 2Т 35/10 кВ-&gt;Л164 10 кВ-&gt;КТП-276 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">01.03.2021 08:00</td>
<td class="tg-0lax bg_blue">01.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5"></td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Н-Александровка 2Т 35/10 кВ-&gt;Л164 10 кВ-&gt;КТП-295 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">01.03.2021 08:00</td>
<td class="tg-0lax bg_blue">01.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Косівка, Миру, 68, 71, 73-75, 90, 96, 108</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Н-Александровка 2Т 35/10 кВ-&gt;Л164 10 кВ-&gt;КТП-238 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">01.03.2021 08:00</td>
<td class="tg-0lax bg_blue">01.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Косівка, Дружня, 2, 4-11, 13-15, 17-19, 23<br />
Косівка, Млинова, 7-8, 14, 20, 23, 25, 29, 32, 34, 36-38, 43-44<br />
Косівка, Покровська, 1-2, 4-6, 15, 18, 23, 27-28, 30-31, 39, 41</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л182 10 кВ-&gt;КТП-291 10/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">01.03.2021 08:00</td>
<td class="tg-0lax bg_blue">01.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Лікарівка, Степова, 1-6, 8, 10, 12, 14, 16, 18, 20, 22, 24, 26, 28, 32, 36, 38, 40, 48, 50, 52, 54, 58, 60, 62, 64, 68</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л131 10 кВ-&gt;КТП-187 10/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">01.03.2021 08:00</td>
<td class="tg-0lax bg_blue">01.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Червона Кам&#8217;янка, Гагаріна, 83а, 89, 91-98, 100-104, 108, 110, 112<br />
Червона Кам&#8217;янка, Козацька, 20-22, 25, 27-29, 31-32, 34-35, 38, 40, 42, 44, 46<br />
Червона Кам&#8217;янка, Тараненка, 3, 5</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л131 10 кВ-&gt;КТП-192 10/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">01.03.2021 08:00</td>
<td class="tg-0lax bg_blue">01.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Ялинівка, Гвоздьова, 12, 26, 41, 43, 45, 47, 49, 51, 53, 57, 59, 67, 69, 71, 75, 77, 85, 87, 105<br />
Ялинівка, Зелена, 9</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л-97 10 кВ-&gt;КТП-1077 10/0.4 кВ-&gt;Ф2</td>
<td class="tg-0lax bg_blue">01.03.2021 08:00</td>
<td class="tg-0lax bg_blue">01.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Гоголя, 45А, 47, 47А, 49, 51-60, 62<br />
Олександрія, пров.Віктора Голуба, 3, 5, 7, 9<br />
Олександрія, пров.Кармелюка, 60, 62, 64, 66, 68, 70, 72, 74, 76, 78, 80, 82, 84, 86, 88, 90, 92, 95-98, 101, 103, 105, 107, 109, 111, 113, 115, 117, 117А, 119, 121, 123, 125, 127, 186<br />
Олександрія, Хасанська, 63, 65, 67, 69, 71, 73, 75, 77, 79, 81, 83-94, 94А, 96-102<br />
Олександрія, Холодноярська, 113-115, 126, 132<br />
Олександрія, Чонгарська, 138, 140, 149<br />
Олександрія, Юрія Карлюка, 6, 8, 10, 12, 14</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л-97 10 кВ-&gt;КТП-1077 10/0.4 кВ-&gt;Ф3</td>
<td class="tg-0lax bg_blue">01.03.2021 08:00</td>
<td class="tg-0lax bg_blue">01.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Гоголя, 46, 50<br />
Олександрія, Холодноярська, 91, 93, 95, 97, 99, 101-112, 116-125, 127-131, 134, 136, 138, 140<br />
Олександрія, Чонгарська, 118, 120, 122, 124-137, 139, 141-147, 151, 153, 155, 157, 159, 161, 163, 163А</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ-&gt;Ф5</td>
<td class="tg-0lax bg_blue">01.03.2021 08:00</td>
<td class="tg-0lax bg_blue">01.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Вишнева, 1-2, 2А, 3-28, 30-62, 64, 64А, 66, 68, 70<br />
Олександрія, Космічна, 1-20, 22-31, 33-69, 71, 73-76, 79<br />
Олександрія, Свободи, 35, 37</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л175 10 кВ-&gt;КТП-287 10/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">01.03.2021 08:00</td>
<td class="tg-0lax bg_blue">01.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue">Приєднання</td>
<td class="tg-0lax bg_blue">26.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Добронадіївка, Квіткова, 1-2, 2а, 3-20<br />
Добронадіївка, Центральна, 22</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС ПТО 2Т 150/35/10 кВ-&gt;Л-255 10 кВ-&gt;КТП-1077 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">01.03.2021 09:00</td>
<td class="tg-0lax bg_blue">01.03.2021 13:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">22.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Гоголя, 45А, 46-47, 47А, 49-60, 62<br />
Олександрія, пров.Віктора Голуба, 3, 5, 7, 9<br />
Олександрія, пров.Кармелюка, 60, 62, 64, 66, 68, 70, 72, 74, 76, 78, 80, 82, 84, 86, 88, 90, 92, 95-98, 101, 103, 105, 107, 109, 111, 113, 115, 117, 117А, 119, 121, 123, 125, 127, 186<br />
Олександрія, Степова, 41, 49, 61, 71, 73, 87, 89, 92, 94-96, 98, 100, 102, 104, 106, 108, 110, 112, 114, 116, 118, 120, 122, 124, 126, 128, 130, 132, 142<br />
Олександрія, Хасанська, 63, 65, 67, 69, 71, 73, 75, 77, 79, 81, 83-94, 94А, 96-102<br />
Олександрія, Холодноярська, 91, 93, 95, 97, 99, 101-132, 134, 136, 138, 140<br />
Олександрія, Чонгарська, 118, 120, 122, 124-147, 149, 151, 153, 155, 157, 159, 161, 163, 163А<br />
Олександрія, Юрія Карлюка, 6-8, 10, 12, 14</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л612 6 кВ-&gt;КТП-1090 6/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">02.03.2021 08:00</td>
<td class="tg-0lax bg_blue">02.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, 6-го Грудня, 223А, 225, 229, 231, 233, 235, 237, 239, 241, 243, 245, 245Б, 247, 247А, 249, 251, 253, 253А, 255, 257, 259, 259А, 261, 261А, 263, 265, 267, 269, 271, 271А, 273, 275, 284, 286, 288, 288А, 290, 292, 294, 296, 298, 300, 304, 306, 308, 310, 312, 314, 316, 318, 320, 322, 324, 324А, 326, 328, 330, 332, 334<br />
Олександрія, Вільхова, 9, 15<br />
Олександрія, Комарова, 1, 1А, 1Б, 1В, 2, 2А, 3-4, 6, 8, 10, 12<br />
Олександрія, Лейтенанта Шмідта, 2, 4<br />
Олександрія, пров.Брюллова, 31А<br />
Олександрія, Радищева, 1, 1А, 3, 5, 7, 9, 11, 11А, 13, 15-17, 21<br />
Олександрія, Сосюри, 33, 35, 38, 43<br />
Олександрія, Трапезонська, 1-16, 18</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л131 10 кВ-&gt;КТП-192 10/0.4 кВ-&gt;Ф2</td>
<td class="tg-0lax bg_blue">02.03.2021 08:00</td>
<td class="tg-0lax bg_blue">02.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Ялинівка, Берегова, 1, 5, 7, 9, 19, 21, 23, 25, 29, 31, 33, 37<br />
Ялинівка, Гагаріна, 2, 6, 8, 10, 12, 14, 18, 20, 22, 24, 26, 28, 30, 32<br />
Ялинівка, Гвоздьова, 103<br />
Ялинівка, Зелена, 8, 21, 31<br />
Ялинівка, Хутірна, 1, 7, 11, 13, 15, 19, 21, 29</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л1104 10 кВ-&gt;КТП-73 10/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">02.03.2021 08:00</td>
<td class="tg-0lax bg_blue">02.03.2021 17:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5"></td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л131 10 кВ-&gt;КТП-187 10/0.4 кВ-&gt;Ф2</td>
<td class="tg-0lax bg_blue">02.03.2021 08:00</td>
<td class="tg-0lax bg_blue">02.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Червона Кам&#8217;янка, Гагаріна, 68<br />
Червона Кам&#8217;янка, Л. Українки, 4<br />
Червона Кам&#8217;янка, Церковна, 1-2, 4-9, 11-13, 15, 17-18, 20-23, 25-29, 31-41</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л761 35 кВ-&gt;ПС Н-Александровка 1Т 35/10 кВ-&gt;Л161 10 кВ</td>
<td class="tg-0lax bg_blue">02.03.2021 08:00</td>
<td class="tg-0lax bg_blue">02.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Протопопівка, Інгульська вул., 2-4, 6-13, 13а, 17-22, 22а, 23-25, 27-30, 32, 33а, 34, 37-41, 43-46, 49, 51, 53-54, 57, 57а, 58-59, 61, 63, 65, 66а, 67-68, 70-71, 73-74, 78-81, 83, 85-86, 88-92, 94-99, 101-105, 109-110, 112-113, 117, 117а, 119, 121, 127, 131, 133, 141, 151, 155<br />
Протопопівка, Інгульський пров., 2-5, 7-10, 12-15, 17, 19-23<br />
Протопопівка, Квіткова, 1, 1а, 2-3, 3а, 5-8<br />
Протопопівка, Клубна вул., 1-9, 11, 13, 15, 15а, 17, 21<br />
Протопопівка, Клубний пров., 1, 2б, 3-6, 8, 10, 12, 14, 16, 18, 20<br />
Протопопівка, Козацька, 12, 37а, 39, 41, 45, 47, 49, 51, 53, 55, 57, 59, 61-62, 64-66, 68-78, 80-83, 85-93, 96-98, 99а, 100-101, 101а, 102-103, 103б, 104-109, 113а, 114-118, 121-128<br />
Протопопівка, Кононова, 1-15, 17, 19, 21, 23, 25, 27, 29, 31, 33, 35, 37<br />
Протопопівка, Лугова вул., 1, 3, 5, 14<br />
Протопопівка, Луговий пров., 9, 15, 17, 19, 19а<br />
Протопопівка, Матросова, 6-7, 19, 24, 28, 31, 48, 48А, 50, 52, 60, 62, 64, 64А, 72, 72А<br />
Протопопівка, Мисливська вул., 1-5, 5а, 6, 8, 8а, 9-12, 12а, 13, 15-21, 23, 25, 25А, 27<br />
Протопопівка, Мисливський пров., 1, 1а, 2, 2б, 4, 6, 8<br />
Протопопівка, Набережна, 1-10, 12-13, 15, 17-19, 21, 23, 25, 27, 29, 31, 33, 35, 37, 39, 41, 43, 45, 47, 49, 51, 53<br />
Протопопівка, Набережний, 1, 3, 5, 7, 9, 11, 13, 15, 17, 19<br />
Протопопівка, Нагорна, 1-5, 9, 9а, 10-19, 21, 23-24, 24а, 25-27, 30-31, 32а, 33-37, 39, 41а, 45, 49, 51, 53, 59, 67, 83, 83а, 87, 89, 91, 97, 99, 101, 103, 107, 109, 111а, 115, 117, 119, 121, 123, 125, 127, 129<br />
Протопопівка, Польова, 1-2, 4, 7-9, 11-14, 16, 19, 21, 24, 26-27, 29<br />
Протопопівка, пров.Фермерський, 2-7, 7а, 8, 9а, 10-11, 16, 18, 22, 24, 26, 26а, 30, 32, 34а, 36, 38, 40, 42<br />
Протопопівка, пров.Шевченка, 1<br />
Протопопівка, Сонячна, 9, 13<br />
Протопопівка, Степова, 2-4, 6-7<br />
Протопопівка, Фермерська, 2-3, 5-8, 10-11, 13-26, 28, 31-35, 38-41, 43-44, 46-58, 61, 63, 65-67, 69, 69а, 70-74, 76, 78-80, 82-86, 86а, 87-92, 94-96, 104, 104а, 106, 112, 114, 116, 122, 124, 126, 130, 132, 134, 136, 138, 142, 144, 146<br />
Протопопівка, Чапаєва, 2-3, 5, 12-14, 22<br />
Протопопівка, Шевченко, 2-8, 10, 14, 16, 18, 20, 22, 24<br />
Протопопівка, Шкільна, 1-2, 4, 4а</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л45 10 кВ-&gt;КТП-1038 10/0.4 кВ-&gt;Ф6</td>
<td class="tg-0lax bg_blue">02.03.2021 08:00</td>
<td class="tg-0lax bg_blue">02.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue">приєднання</td>
<td class="tg-0lax bg_blue">24.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Заводська, 2а<br />
Олександрія, Пилипа Гриценка, 82А<br />
Олександрія, пров.Бориса Йогансона, 2, 4, 6, 8, 10, 12, 14, 16, 18, 20, 22, 24, 26<br />
Олександрія, пров.Кіндрата Рожнова, 1, 1А, 2-20, 22-24, 26, 30, 32<br />
Олександрія, пров.Кропивницького, 1, 3, 5, 7, 9, 11, 13, 15, 17, 19, 21, 23, 25, 27, 29</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ-&gt;Ф3</td>
<td class="tg-0lax bg_blue">02.03.2021 08:00</td>
<td class="tg-0lax bg_blue">02.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Львівська, 29<br />
Олександрія, Свободи, 1-34, 36, 38-39, 41, 43, 45</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ-&gt;Ф3</td>
<td class="tg-0lax bg_blue">03.03.2021 08:00</td>
<td class="tg-0lax bg_blue">03.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Львівська, 29<br />
Олександрія, Свободи, 1-34, 36, 38-39, 41, 43, 45</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Добронадиевка 1Т 35/10 кВ-&gt;Л171 10 кВ-&gt;КТП-294 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">03.03.2021 08:00</td>
<td class="tg-0lax bg_blue">03.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Добронадіївка, Гагаріна, 1-2, 5, 8-9, 11-13, 15, 17-18, 20-22, 25-38, 41-42, 44, 49, 52-53, 55, 55а, 56, 58-62<br />
Добронадіївка, Привокзальна, 2-8, 11, 13-23, 25-28, 30-31, 35-39, 41-43, 45, 48-49</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Добронадиевка 2Т 35/10 кВ-&gt;Л175 10 кВ-&gt;КТП-88 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">03.03.2021 08:00</td>
<td class="tg-0lax bg_blue">03.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Добронадіївка, Молодіжна, 1-11<br />
Добронадіївка, Рубіжна, 3<br />
Добронадіївка, Травнева, 1-13, 13а, 14, 14а, 15а, 16-17<br />
Добронадіївка, Центральна, 21, 24<br />
Добронадіївка, Шевченко, 1, 5, 7, 9, 11-12, 15<br />
Добронадіївка, Шкільна, 1, 12-23<br />
Добронадіївка, Шкільний пров., 2, 6, 16</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л619 6 кВ-&gt;ЗТП-1084 6/0.4 кВ-&gt;Ф11</td>
<td class="tg-0lax bg_blue">03.03.2021 08:00</td>
<td class="tg-0lax bg_blue">03.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue">приєднання</td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Братська, 96, 98, 100, 102, 111, 117, 119<br />
Олександрія, Гагаріна, 8, 12, 19-25, 25А, 27-34, 36, 38, 40, 42<br />
Олександрія, Козацька, 68, 70<br />
Олександрія, пров.Никифора Луценка, 2-7<br />
Олександрія, пров.Станіслава Лазаревича, 1, 4-9, 9А, 10-18, 22, 24<br />
Олександрія, Титова, 6, 8, 10<br />
Олександрія, Шахтарська, 17</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л1104 10 кВ-&gt;КТП-73 10/0.4 кВ-&gt;Ф2</td>
<td class="tg-0lax bg_blue">03.03.2021 08:00</td>
<td class="tg-0lax bg_blue">03.03.2021 17:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5"></td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л164 10 кВ-&gt;КТП-352 10/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">03.03.2021 08:00</td>
<td class="tg-0lax bg_blue">03.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Діброви, Вишнева, 6, 6А, 7, 14, 16, 28</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Добронадиевка 2Т 35/10 кВ-&gt;Л175 10 кВ-&gt;КТП-288 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">03.03.2021 08:00</td>
<td class="tg-0lax bg_blue">03.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Добронадіївка, Квіткова, 16А, 21, 21а, 23, 25-27</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ-&gt;Ф5</td>
<td class="tg-0lax bg_blue">03.03.2021 08:00</td>
<td class="tg-0lax bg_blue">03.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Вишнева, 1-2, 2А, 3-28, 30-62, 64, 64А, 66, 68, 70<br />
Олександрія, Космічна, 1-20, 22-31, 33-69, 71, 73-76, 79<br />
Олександрія, Свободи, 35, 37</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л612 6 кВ-&gt;КТП-1090 6/0.4 кВ-&gt;Ф3</td>
<td class="tg-0lax bg_blue">03.03.2021 08:00</td>
<td class="tg-0lax bg_blue">03.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Макаренка, 2-5, 7, 9, 9А, 9Б, 10-11, 13, 15, 15А, 17, 23, 25<br />
Олександрія, Свободи, 40, 42, 44, 46-54, 55А, 56-90</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ-&gt;Ф2</td>
<td class="tg-0lax bg_blue">03.03.2021 08:00</td>
<td class="tg-0lax bg_blue">03.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Львівська, 1-26, 28, 30-35, 35А, 36-48, 50, 52, 54, 54А, 58, 60, 62, 66, 72, 74, 76, 78, 80, 82</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Угольная 1Т 150/35/6 кВ-&gt;Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ</td>
<td class="tg-0lax bg_blue">03.03.2021 09:00</td>
<td class="tg-0lax bg_blue">03.03.2021 13:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">22.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Вишнева, 1-2, 2А, 3-62, 64, 64А, 66, 68, 70<br />
Олександрія, Космічна, 1-20, 22-31, 33-69, 71, 73-76, 79<br />
Олександрія, Львівська, 1-26, 28-35, 35А, 36-48, 50, 52, 54, 54А, 58, 60, 62, 66, 72, 74, 76, 78, 80, 82<br />
Олександрія, Свободи, 1-39, 41, 43, 45</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ-&gt;Ф5</td>
<td class="tg-0lax bg_blue">04.03.2021 08:00</td>
<td class="tg-0lax bg_blue">04.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Вишнева, 1-2, 2А, 3-28, 30-62, 64, 64А, 66, 68, 70<br />
Олександрія, Космічна, 1-20, 22-31, 33-69, 71, 73-76, 79<br />
Олександрія, Свободи, 35, 37</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л612 6 кВ-&gt;КТП-1090 6/0.4 кВ-&gt;Ф6</td>
<td class="tg-0lax bg_blue">04.03.2021 08:00</td>
<td class="tg-0lax bg_blue">04.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Вишнева, 63<br />
Олександрія, Горіхова, 37<br />
Олександрія, Космічна, 72, 78, 85<br />
Олександрія, Курчатова, 1, 1А, 2, 2А, 3-6, 6А, 7, 8А, 9-12, 14, 16, 20, 22<br />
Олександрія, Макаренка, 1<br />
Олександрія, Нестерова, 1-3, 5-11, 11А, 15, 17, 19<br />
Олександрія, Трапезонська, 17, 19, 21-23, 23А, 24-32, 34, 36</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л113 10 кВ-&gt;КТП-383 10/0.4 кВ-&gt;Ф2</td>
<td class="tg-0lax bg_blue">04.03.2021 08:00</td>
<td class="tg-0lax bg_blue">04.03.2021 17:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Нова Прага, Миру, 78а, 79а, 81а, 82а, 83-85, 87-88, 90, 90а, 91-92, 92а, 93-96, 96а, 97-100, 101а, 102-103, 105, 105а, 109, 111, 113, 115, 117</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л164 10 кВ-&gt;КТП-352 10/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">04.03.2021 08:00</td>
<td class="tg-0lax bg_blue">04.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Діброви, Вишнева, 6, 6А, 7, 14, 16, 28</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л611 6 кВ-&gt;ЗТП-1150 6/0.4 кВ-&gt;Ф3</td>
<td class="tg-0lax bg_blue">04.03.2021 08:00</td>
<td class="tg-0lax bg_blue">04.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue">приєднання</td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Кременчуцька, 109, 111, 113, 115, 117, 119, 121, 123, 125, 127, 129, 131, 133, 135, 137, 139, 141, 143, 145, 147, 149, 149а, 151, 153, 160, 162, 164, 166, 168, 170, 172, 174, 176, 178, 180, 182, 184, 186, 190<br />
Олександрія, Некрасова, 2а</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л615 35 кВ-&gt;ПС Сахзавод 1Т 35/6 кВ-&gt;Л602 6 кВ</td>
<td class="tg-0lax bg_blue">04.03.2021 08:00</td>
<td class="tg-0lax bg_blue">04.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Войнівка, Абрикосова, 306<br />
Войнівка, Войнівське шосе, 12<br />
Войнівка, Дачний кооп ~Жовтень~, 2А, 4А, 6А, 8А, 10А, 12А, 16, 18, 20, 334<br />
Войнівка, Клубнічна, 263<br />
Войнівка, Тениста (СТ Жовтень), 14<br />
Войнівка, Уютна, 355<br />
Войнівка, Фруктова (СТ Жовтень), 23, 30-31<br />
Олександрія, Фруктова (СТ Жовтень), 21<br />
Приютівка, Войнівське шосе, 1а, 2, 2а, 3</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л802 35 кВ-&gt;ПС Попельнастое 35/10 кВ-&gt;Л143 10 кВ</td>
<td class="tg-0lax bg_blue">04.03.2021 09:00</td>
<td class="tg-0lax bg_blue">04.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Долинське, Горобця, 12-15, 17-19, 21, 22а, 23, 25, 31, 33, 37, 39, 39а<br />
Попельнасте, Зоряна, 4-5, 7-12, 14-15, 17-18, 18А<br />
Попельнасте, Красна, 1-5, 9-14, 16, 18а, 20-22, 24-26, 28, 30, 32-33<br />
Попельнасте, Набережна, 1-4, 6-7<br />
Попельнасте, Перемоги, 1, 3-4, 6, 9, 11-14, 16-17, 17а, 18, 20, 22-24, 26, 26а, 28-29, 32-39, 41-44, 47-48, 49а, 52, 54, 56-57, 58а, 60, 62-67, 67а, 69-71, 73-74, 76, 78, 82-83</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Радуга 1Т 35/6 кВ-&gt;Л613 6 кВ-&gt;ЗТП-1002 6/0.4 кВ</td>
<td class="tg-0lax bg_blue">04.03.2021 09:00</td>
<td class="tg-0lax bg_blue">04.03.2021 14:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">22.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5"></td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Радуга 2Т 35/6 кВ-&gt;Л621Р 6 кВ-&gt;ЗТП-1004 6/0.4 кВ</td>
<td class="tg-0lax bg_blue">04.03.2021 13:00</td>
<td class="tg-0lax bg_blue">04.03.2021 17:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">22.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Бульварна, 1, 3, 9, 11<br />
Олександрія, Першотравнева, 6, 8, 10, 21<br />
Олександрія, Шевченка, 73</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л612 6 кВ-&gt;КТП-1090 6/0.4 кВ-&gt;Ф2</td>
<td class="tg-0lax bg_blue">05.03.2021 08:00</td>
<td class="tg-0lax bg_blue">05.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Лейтенанта Шмідта, 1, 3, 5, 5А, 6-21, 23-24, 26, 28, 30, 31А, 32, 34, 36, 37А, 38, 40, 42<br />
Олександрія, Радищева, 27</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л61 6 кВ-&gt;КТП-1180 6/0.4 кВ-&gt;Ф2</td>
<td class="tg-0lax bg_blue">05.03.2021 08:00</td>
<td class="tg-0lax bg_blue">05.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Львівська, 1-26, 28, 30-35, 35А, 36-48, 50, 52, 54, 54А, 58, 60, 62, 66, 72, 74, 76, 78, 80, 82</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л131 10 кВ-&gt;КТП-187 10/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">05.03.2021 08:00</td>
<td class="tg-0lax bg_blue">05.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Червона Кам&#8217;янка, Гагаріна, 83а, 89, 91-98, 100-104, 108, 110, 112<br />
Червона Кам&#8217;янка, Козацька, 20-22, 25, 27-29, 31-32, 34-35, 38, 40, 42, 44, 46<br />
Червона Кам&#8217;янка, Тараненка, 3, 5</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л155 10 кВ-&gt;КТП-197 10/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">05.03.2021 08:00</td>
<td class="tg-0lax bg_blue">05.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Куколівка, Степова, 5-6, 8-9, 12</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л113 10 кВ-&gt;КТП-383 10/0.4 кВ-&gt;Ф3</td>
<td class="tg-0lax bg_blue">05.03.2021 08:00</td>
<td class="tg-0lax bg_blue">05.03.2021 16:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Нова Прага, Срібний Яр, 1а, 1б, 2-4, 6, 8, 10, 10а, 11, 11а, 13, 15а, 17, 17а, 19, 21</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Краснокаменка 1Т 35/10 кВ-&gt;Л131 10 кВ-&gt;КТП-111 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">05.03.2021 08:00</td>
<td class="tg-0lax bg_blue">05.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5"></td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Краснокаменка 1Т 35/10 кВ-&gt;Л131 10 кВ-&gt;КТП-192 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">05.03.2021 08:00</td>
<td class="tg-0lax bg_blue">05.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Ялинівка, Берегова, 1, 5, 7, 9, 19, 21, 23, 25, 29, 31, 33, 37<br />
Ялинівка, Гагаріна, 2, 6, 8, 10, 12, 14, 18, 20, 22, 24, 26, 28, 30, 32<br />
Ялинівка, Гвоздьова, 12, 26, 41, 43, 45, 47, 49, 51, 53, 57, 59, 67, 69, 71, 75, 77, 85, 87, 103, 105<br />
Ялинівка, Зелена, 8-9, 21, 31<br />
Ялинівка, Хутірна, 1, 7, 11, 13, 15, 19, 21, 29</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Краснокаменка 1Т 35/10 кВ-&gt;Л131 10 кВ-&gt;КТП-444 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">05.03.2021 08:00</td>
<td class="tg-0lax bg_blue">05.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Ялинівка, Гвоздьова, 1, 3а, 4-5, 5а, 7, 9, 11, 13, 15, 23, 25, 27, 31, 33, 35, 37, 39<br />
Ялинівка, Зелена, 5, 10, 10А, 13, 19, 27</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л1220 6 кВ-&gt;ЗТП-1219 6/0.4 кВ-&gt;Ф8</td>
<td class="tg-0lax bg_blue">09.03.2021 08:00</td>
<td class="tg-0lax bg_blue">09.03.2021 17:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">24.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрійське, Дружби, 27, 29, 31, 31А, 32-48, 50, 52, 54, 56, 58<br />
Олександрійське, Кургана, 14, 16-23, 25<br />
Олександрійське, Курганська, 1-10<br />
Олександрійське, Павла Кравченка, 69, 86, 88, 90, 92, 94, 96, 98, 100, 1001, 100А, 100Б, 102, 102А, 102Б, 104, 106, 108, 110, 112, 114, 116, 118, 120, 122<br />
Олександрійське, пров.Будівельників, 13-14, 16-22<br />
Олександрійське, пров.Виноградний, 16, 18-27, 30-37, 39<br />
Олександрійське, Червона, 2, 4</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л625 6 кВ-&gt;КТП-1130 6/0.4 кВ-&gt;Ф2</td>
<td class="tg-0lax bg_blue">09.03.2021 08:00</td>
<td class="tg-0lax bg_blue">09.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">24.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Леоніда Коваленка, 1-20, 22, 24, 26<br />
Олександрія, Малиновського, 1, 1А, 2-20, 22, 24<br />
Олександрія, пров.Молодіжний, 2А<br />
Олександрія, Сторожівська, 1-5, 5А, 6, 8, 8А, 9-13, 14А, 14Б, 15-23, 25, 27, 29, 31, 33<br />
Олександрія, Ушакова, 1, 1А, 3, 3А, 4-5, 5А, 6-7, 7А, 9, 11</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л131 10 кВ-&gt;КТП-187 10/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">09.03.2021 08:00</td>
<td class="tg-0lax bg_blue">09.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">24.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Червона Кам&#8217;янка, Гагаріна, 83а, 89, 91-98, 100-104, 108, 110, 112<br />
Червона Кам&#8217;янка, Козацька, 20-22, 25, 27-29, 31-32, 34-35, 38, 40, 42, 44, 46<br />
Червона Кам&#8217;янка, Тараненка, 3, 5</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Добронадиевка 2Т 35/10 кВ-&gt;Л175 10 кВ-&gt;КТП-365 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">09.03.2021 08:00</td>
<td class="tg-0lax bg_blue">09.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">24.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5"></td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Добронадиевка 1Т 35/10 кВ-&gt;Л171 10 кВ-&gt;КТП-279 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">09.03.2021 08:00</td>
<td class="tg-0lax bg_blue">09.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">24.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Добронадіївка, Польова, 1-12, 14-18, 21-26, 28-29, 31-32, 34-35, 37-43, 46-51, 54-62</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Добронадиевка 1Т 35/10 кВ-&gt;Л171 10 кВ-&gt;КТП-294 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">09.03.2021 08:00</td>
<td class="tg-0lax bg_blue">09.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">24.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Добронадіївка, Гагаріна, 1-2, 5, 8-9, 11-13, 15, 17-18, 20-22, 25-38, 41-42, 44, 49, 52-53, 55, 55а, 56, 58-62<br />
Добронадіївка, Привокзальна, 2-8, 11, 13-23, 25-28, 30-31, 35-39, 41-43, 45, 48-49</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Н-Александровка 2Т 35/10 кВ-&gt;Л164 10 кВ-&gt;КТП-313 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">09.03.2021 08:00</td>
<td class="tg-0lax bg_blue">09.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue">ПЛ-0,4кВ Л-1</td>
<td class="tg-0lax bg_blue">24.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5"></td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л152 10 кВ-&gt;КТП-158 10/0.4 кВ-&gt;Ф2</td>
<td class="tg-0lax bg_blue">09.03.2021 08:00</td>
<td class="tg-0lax bg_blue">09.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue">приєднання</td>
<td class="tg-0lax bg_blue">01.03.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Мар&#8217;ївка, Лісна, 1-4, 4А, 5-8, 8а</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Радуга 2Т 35/6 кВ-&gt;Л6111 6 кВ-&gt;ЗТП-1021 6/0.4 кВ</td>
<td class="tg-0lax bg_blue">09.03.2021 09:00</td>
<td class="tg-0lax bg_blue">09.03.2021 14:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">22.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Кременчуцька, 47<br />
Олександрія, пл.Покровська, 6А, 12а, 14а<br />
Олександрія, пр.Соборний, 3<br />
Олександрія, Студентська, 45</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Радуга 1Т 35/6 кВ-&gt;Л618Р 6 кВ-&gt;ЗТП-1044 6/0.4 кВ</td>
<td class="tg-0lax bg_blue">09.03.2021 13:00</td>
<td class="tg-0lax bg_blue">09.03.2021 17:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">22.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Артилерістів, 3-17, 19<br />
Олександрія, Козацька, 63, 65, 67, 69, 71, 73, 75, 77, 79-81, 83, 85<br />
Олександрія, Лесі Українки, 1-3<br />
Олександрія, Східна, 1, 1б, 3-7, 8а, 9-42, 42А, 43-47, 49, 51, 53, 55, 57, 59, 61, 63, 65, 67, 67А, 69, 71, 73, 75, 77, 79<br />
Олександрія, Титова, 1, 3, 5, 7</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Н. Прага 1Т 35/10 кВ-&gt;Л117 10 кВ-&gt;КТП-326 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">10.03.2021 08:00</td>
<td class="tg-0lax bg_blue">10.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">24.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Іванівка, Гагаріна, 2, 4-5, 7, 9, 11, 18-19, 23, 29<br />
Іванівка, Польова, 1-5, 7-8, 10-18, 20, 22, 26-28, 30-31, 33-35, 41, 47-49<br />
Іванівка, Суворова, 1, 4-11, 19</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л182 10 кВ-&gt;КТП-291 10/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">10.03.2021 08:00</td>
<td class="tg-0lax bg_blue">10.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">25.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Лікарівка, Степова, 1-6, 8, 10, 12, 14, 16, 18, 20, 22, 24, 26, 28, 32, 36, 38, 40, 48, 50, 52, 54, 58, 60, 62, 64, 68</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л628 6 кВ-&gt;КТП-1096 6/0.4 кВ-&gt;Ф2</td>
<td class="tg-0lax bg_blue">10.03.2021 08:00</td>
<td class="tg-0lax bg_blue">10.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue">приєднання</td>
<td class="tg-0lax bg_blue">01.03.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Григорія Волкова, 2д<br />
Олександрія, Григорія Сковороди, 1, 1А, 3, 5, 7, 9, 11, 13, 15, 17, 19, 21, 23, 25, 27, 29, 31, 33, 35, 37, 39, 41, 43, 45, 47, 49, 51, 53, 55, 57, 59, 61, 63, 65, 69, 71, 73, 75, 77, 79, 81, 83, 85, 87, 89, 91А, 93, 95, 97, 99, 101, 103, 105, 107, 109, 111, 113, 115, 117, 119, 121, 123</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Радуга 1Т 35/6 кВ-&gt;Л614 6 кВ-&gt;ЗТП-1103 6/0.4 кВ</td>
<td class="tg-0lax bg_blue">10.03.2021 09:00</td>
<td class="tg-0lax bg_blue">10.03.2021 14:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">22.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5"></td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л802 35 кВ-&gt;ПС Попельнастое 35/10 кВ-&gt;Л143 10 кВ</td>
<td class="tg-0lax bg_blue">10.03.2021 09:00</td>
<td class="tg-0lax bg_blue">10.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">19.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Долинське, Горобця, 12-15, 17-19, 21, 22а, 23, 25, 31, 33, 37, 39, 39а<br />
Попельнасте, Зоряна, 4-5, 7-12, 14-15, 17-18, 18А<br />
Попельнасте, Красна, 1-5, 9-14, 16, 18а, 20-22, 24-26, 28, 30, 32-33<br />
Попельнасте, Набережна, 1-4, 6-7<br />
Попельнасте, Перемоги, 1, 3-4, 6, 9, 11-14, 16-17, 17а, 18, 20, 22-24, 26, 26а, 28-29, 32-39, 41-44, 47-48, 49а, 52, 54, 56-57, 58а, 60, 62-67, 67а, 69-71, 73-74, 76, 78, 82-83</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Радуга 1Т 35/6 кВ-&gt;Л618Р 6 кВ-&gt;ЗТП-1109 6/0.4 кВ</td>
<td class="tg-0lax bg_blue">10.03.2021 13:00</td>
<td class="tg-0lax bg_blue">10.03.2021 17:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">22.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5"></td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л625 6 кВ-&gt;КТП-1130 6/0.4 кВ-&gt;Ф3</td>
<td class="tg-0lax bg_blue">12.03.2021 08:00</td>
<td class="tg-0lax bg_blue">12.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">24.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, пров.Молодіжний, 1, 1А, 1Б, 2-3, 3А, 4-8, 8А, 9-12<br />
Олександрія, пров.Попова, 1-3, 3А, 3Б, 5, 5А, 6А, 7, 7А, 8-12, 14, 16, 18, 20, 22, 24А, 26<br />
Олександрія, Чернишевського, 1, 1а, 2, 2А, 2Б, 3, 3А, 4, 4А, 5, 5А, 6-21, 21А, 22-23, 23А, 24, 25А, 26, 26А, 28, 30</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л1220 6 кВ-&gt;ЗТП-1219 6/0.4 кВ-&gt;Ф8</td>
<td class="tg-0lax bg_blue">12.03.2021 08:00</td>
<td class="tg-0lax bg_blue">12.03.2021 17:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">24.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрійське, Дружби, 27, 29, 31, 31А, 32-48, 50, 52, 54, 56, 58<br />
Олександрійське, Кургана, 14, 16-23, 25<br />
Олександрійське, Курганська, 1-10<br />
Олександрійське, Павла Кравченка, 69, 86, 88, 90, 92, 94, 96, 98, 100, 1001, 100А, 100Б, 102, 102А, 102Б, 104, 106, 108, 110, 112, 114, 116, 118, 120, 122<br />
Олександрійське, пров.Будівельників, 13-14, 16-22<br />
Олександрійське, пров.Виноградний, 16, 18-27, 30-37, 39<br />
Олександрійське, Червона, 2, 4</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л132 10 кВ-&gt;КТП-43 10/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">12.03.2021 08:00</td>
<td class="tg-0lax bg_blue">12.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">25.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Червона Кам&#8217;янка, Польова, 1, 3, 6-13, 16-17, 19-21, 23, 25, 27, 32, 35</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л131 10 кВ-&gt;КТП-187 10/0.4 кВ-&gt;Ф3</td>
<td class="tg-0lax bg_blue">12.03.2021 08:00</td>
<td class="tg-0lax bg_blue">12.03.2021 17:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">25.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Червона Кам&#8217;янка, Л. Українки, 1-3, 5-6, 7а, 8, 10-16, 18-22, 25-26, 28</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Добронадиевка 2Т 35/10 кВ-&gt;Л174 10 кВ-&gt;КТП-216 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">12.03.2021 08:00</td>
<td class="tg-0lax bg_blue">12.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">25.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Зелений Барвінок, Весела, 1-13, 15-18, 21-22, 26, 28-32, 34-35<br />
Зелений Барвінок, Залізнича, 1, 4, 6-8, 10, 12-15, 15а, 16, 18-21, 23, 25-29, 35-37, 39<br />
Зелений Барвінок, Комарова, 2, 6-7<br />
Зелений Барвінок, невідома, 31<br />
Зелений Барвінок, Товариська, 3, 10<br />
Медове, Весела, 7<br />
Медове, Садова, 12</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Краснокаменка 1Т 35/10 кВ-&gt;Л132 10 кВ-&gt;КТП-263 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">12.03.2021 08:00</td>
<td class="tg-0lax bg_blue">12.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">25.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Червоний Поділ, Перемоги, 17<br />
Червоний Поділ, Подол, 1, 2А, 3А, 4А, 6А, 7А, 8, 9А</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Добронадиевка 2Т 35/10 кВ-&gt;Л174 10 кВ-&gt;КТП-217 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">12.03.2021 08:00</td>
<td class="tg-0lax bg_blue">12.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">25.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Катеринівка, Нагорна, 1<br />
Катеринівка, Прохладна, 7, 7А, 9, 9А, 10А, 17, 24, 27</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Александрия 1Т 35/10 кВ-&gt;КЛ124 10 кВ-&gt;ЗТП-1111 1Т 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">12.03.2021 09:00</td>
<td class="tg-0lax bg_blue">12.03.2021 15:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">22.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Садова, 41</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Александрия 2Т 35/10 кВ-&gt;Л128 10 кВ-&gt;ЗТП-1111 2Т 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">12.03.2021 09:00</td>
<td class="tg-0lax bg_blue">12.03.2021 15:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">22.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Героїв Сталінграда, 33, 35<br />
Олександрія, Садова, 39, 43, 58, 64</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Александровка 1Т 35/10 кВ-&gt;Л152 10 кВ-&gt;КТП-492 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">15.03.2021 08:00</td>
<td class="tg-0lax bg_blue">15.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">25.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Недогарки, Шевченко, 1, 3-7, 10-27, 29-37, 39-46, 48-59</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Александровка 1Т 35/10 кВ-&gt;Л152 10 кВ-&gt;КТП-154 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">15.03.2021 08:00</td>
<td class="tg-0lax bg_blue">15.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">25.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Недогарки, Степова, 1, 3-6, 8, 12-17, 19, 21, 23а, 25, 27<br />
Недогарки, Центральна, 2, 4-16, 20, 24, 29-31, 33-39, 41, 43-50, 50а, 51-60, 62, 64, 66, 68, 72, 76, 78, 80, 82</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Александровка 1Т 35/10 кВ-&gt;Л152 10 кВ-&gt;КТП-155 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">15.03.2021 08:00</td>
<td class="tg-0lax bg_blue">15.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">25.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Недогарки, Садова, 1-5, 7-16, 18-21, 23-33, 35-36, 38-49, 51-52, 54-56, 58-63, 65-69, 71-76, 80, 82</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л615 6 кВ-&gt;ЗТП-1098 2Т 6/0.4 кВ-&gt;Ф11</td>
<td class="tg-0lax bg_blue">15.03.2021 08:00</td>
<td class="tg-0lax bg_blue">15.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">25.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Григорія Усика, 35<br />
Олександрія, Святомиколаївська, 13-16, 18А, 22-24, 24А, 25-26, 28, 30, 32, 34, 36, 38, 40, 42, 42А, 48<br />
Олександрія, Таврійська, 12</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л181 10 кВ-&gt;КТП-565 10/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">15.03.2021 08:00</td>
<td class="tg-0lax bg_blue">15.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">25.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Лікарівка, Шевченко, 1, 1 корп.2, 2, 2а, 3-5, 7-11, 13-15, 17-18, 20, 22-23, 25</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л131 10 кВ-&gt;КТП-187 10/0.4 кВ-&gt;Ф2</td>
<td class="tg-0lax bg_blue">15.03.2021 08:00</td>
<td class="tg-0lax bg_blue">15.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">25.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Червона Кам&#8217;янка, Гагаріна, 68<br />
Червона Кам&#8217;янка, Л. Українки, 4<br />
Червона Кам&#8217;янка, Церковна, 1-2, 4-9, 11-13, 15, 17-18, 20-23, 25-29, 31-40, 42</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л155 10 кВ-&gt;КТП-197 10/0.4 кВ-&gt;Ф1</td>
<td class="tg-0lax bg_blue">15.03.2021 08:00</td>
<td class="tg-0lax bg_blue">15.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">25.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Куколівка, Степова, 5-6, 8-9, 12</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС АФДБ 2Т 35/6 кВ-&gt;Л625 6 кВ-&gt;КТП-1130 6/0.4 кВ</td>
<td class="tg-0lax bg_blue">15.03.2021 08:00</td>
<td class="tg-0lax bg_blue">15.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue">ПЛ-0,4кВ Л-2, Л-3</td>
<td class="tg-0lax bg_blue">24.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, Леоніда Коваленка, 1-20, 22, 24, 26<br />
Олександрія, Малиновського, 1, 1А, 2-20, 22, 24<br />
Олександрія, пров.Молодіжний, 1, 1А, 1Б, 2, 2А, 3, 3А, 4-8, 8А, 9-12<br />
Олександрія, пров.Попова, 1-3, 3А, 3Б, 5, 5А, 6А, 7, 7А, 8-12, 14, 16, 18, 20, 22, 24А, 26<br />
Олександрія, Сторожівська, 1-5, 5А, 6, 8, 8А, 9-13, 14А, 14Б, 15-23, 25, 27, 29, 31, 33<br />
Олександрія, Ушакова, 1, 1А, 3, 3А, 4-5, 5А, 6-7, 7А, 9, 11<br />
Олександрія, Чернишевського, 1, 1а, 2, 2А, 2Б, 3, 3А, 4, 4А, 5, 5А, 6-21, 21А, 22-23, 23А, 24, 25А, 26, 26А, 28, 30</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">Л115 10 кВ-&gt;КТП-63 10/0.4 кВ-&gt;Ф2</td>
<td class="tg-0lax bg_blue">15.03.2021 08:00</td>
<td class="tg-0lax bg_blue">15.03.2021 18:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue">приєднання</td>
<td class="tg-0lax bg_blue">01.03.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Квітневе, Зелена, 1А, 11, 14А, 17-18, 39, 44, 44А, 55-56, 66-68<br />
Квітневе, Миру, 13<br />
Квітневе, пров.Миру, 18</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Луч 1Т 35/10 кВ-&gt;Л1340 10 кВ-&gt;ЗТП-1174 1Т 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">15.03.2021 09:00</td>
<td class="tg-0lax bg_blue">15.03.2021 15:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">22.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, 6-го Грудня, 143 корп.3, 143 корп.4, 143 корп.5, 143А, 149, 174, 176, 178, 180, 182, 184, 186, 188, 190, 192, 196<br />
Олександрія, Айвазовського, 16, 18, 22, 24, 26, 26А, 28, 28А<br />
Олександрія, Міліцейська, 1А<br />
Олександрія, Таврійська, 102, 102Б, 102В, 104, 106, 1071-1072, 108 корп.1, 108 корп.2, 109-111, 113, 115, 117, 119</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Луч 2Т 35/10 кВ-&gt;Л1350 10 кВ-&gt;ЗТП-1174 2Т 10/0.4 кВ</td>
<td class="tg-0lax bg_blue">15.03.2021 09:00</td>
<td class="tg-0lax bg_blue">15.03.2021 15:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">22.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрія, 6-го Грудня, 143 корп.1, 143 корп.2, 147</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Энергетик-1 35/6 кВ-&gt;Л1220 6 кВ-&gt;КТП-1213 6/0.4 кВ</td>
<td class="tg-0lax bg_blue">15.03.2021 13:00</td>
<td class="tg-0lax bg_blue">15.03.2021 17:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue">ПЛ-6кВ Л-1150</td>
<td class="tg-0lax bg_blue">22.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрійське, Дружби, 21-26, 28, 29А, 30, 33А, 35А, 37А, 39А<br />
Олександрійське, Кірпічний, 1-15<br />
Олександрійське, Кургана, 1-3, 5-13, 15<br />
Олександрійське, Миру, 26, 28, 30, 32, 34, 36, 38, 40, 42, 44, 46, 48, 50, 52, 54, 56<br />
Олександрійське, пров.Будівельників, 2-12<br />
Олександрійське, пров.Виноградний, 1-17<br />
Олександрійське, пров.Шкільний, 1, 2А, 3-10, 12<br />
Олександрійське, Шкільна, 1-12, 14</td>
</tr>
<tr>
<td class="tg-0lax bg_blue">ПС Энергетик-1 35/6 кВ-&gt;Л1220 6 кВ-&gt;КТП-1214 6/0.4 кВ</td>
<td class="tg-0lax bg_blue">15.03.2021 13:00</td>
<td class="tg-0lax bg_blue">15.03.2021 17:00</td>
<td class="tg-0lax bg_blue">Плановий ремонт</td>
<td class="tg-0lax bg_blue"></td>
<td class="tg-0lax bg_blue">22.02.2021</td>
</tr>
<tr>
<td class="tg-0lax" colspan="5">Олександрійське, Павла Кравченка, 35-68, 70, 72, 74, 76, 78, 80, 82, 84<br />
Олександрійське, Чкалова, 2, 4, 6, 8, 10, 12, 14, 16-20, 22-33, 35, 37, 39, 41, 43, 45, 47, 49</td>
</tr>
</tbody>
</table>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://golosgromadu.info/operatyvna-informatsiya-shhodo-poshyrennya-covid-19-v-oleksandriyi-9/" target="_blank" rel="nofollow" class="udf3f483d72c8fa42851ee330ee218c6d"><style>.udf3f483d72c8fa42851ee330ee218c6d{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#e6e6e6;border:0!important;border-left:4px solid inherit!important;text-decoration:none;}
.udf3f483d72c8fa42851ee330ee218c6d:active, .udf3f483d72c8fa42851ee330ee218c6d:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.udf3f483d72c8fa42851ee330ee218c6d{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.udf3f483d72c8fa42851ee330ee218c6d .ctaText{font-weight:bold;color:#C0392B;text-decoration:none;font-size:16px;}
.udf3f483d72c8fa42851ee330ee218c6d .postTitle{color:#000000;text-decoration:underline!important;font-size:16px;}
.udf3f483d72c8fa42851ee330ee218c6d:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також:</span>&nbsp; <span class="postTitle">Оперативна інформація щодо поширення COVID-19 в Олександрії</span></div></a></div><fb:comments href="https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/" num_posts="100" width="100%" colorscheme="light"></fb:comments>
<script>(function(w,doc){
if(!w.__utlWdgt){
w.__utlWdgt=true;
var d=doc, s=d.createElement('script'), g='getElementsByTagName';
s.type='text/javascript'; s.charset='UTF-8'; s.async=true;
s.src=('https:'==w.location.protocol ? 'https':'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
var h=d[g]('body')[0];
h.appendChild(s);
}})(window,document);</script>
<div style="text-align:center;" data-lang="ua" data-url="https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/" data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="8" data-mode="share" data-like-text-enable="false" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="fb.vk.tw.ok.gp.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp.em." data-pid="cmsgolosgromaduinfo" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons"></div></div><footer>
<div class="td-post-source-tags"> <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://golosgromadu.info/tag/vidklyuchennya/">відключення</a></li><li><a href="https://golosgromadu.info/tag/grafik/">графік</a></li><li><a href="https://golosgromadu.info/tag/news/">новини</a></li><li><a href="https://golosgromadu.info/tag/oleksandrijskyj-rem/">Олександрійський РЕМ</a></li><li><a href="https://golosgromadu.info/tag/oleksandriya/">Олександрія</a></li><li><a href="https://golosgromadu.info/tag/svitla/">світла</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Попередня стаття</span><a href="https://golosgromadu.info/vidbulasya-chergova-shosta-sesiya-oleksandrijskoyi-miskrady/">Відбулася чергова (шоста) сесія Олександрійської міськради</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://golosgromadu.info/author/redhead/">Redhead</a></span></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2021-03-01T10:08:29+00:00"><meta itemprop="headline" content="Де не буде світла в Олександрії та районі у першій половині березня"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2021/03/615e10dfafb8e7ae7511879b5ae81382-wide-big.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> 
<script>var block_td_uid_1_603c93dff2140=new tdBlock();
block_td_uid_1_603c93dff2140.id="td_uid_1_603c93dff2140";
block_td_uid_1_603c93dff2140.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_603c93dff2140_rand","td_column_number":3,"live_filter_cur_post_id":76612,"live_filter_cur_post_author":"73"}';
block_td_uid_1_603c93dff2140.td_column_number="3";
block_td_uid_1_603c93dff2140.block_type="td_block_related_posts";
block_td_uid_1_603c93dff2140.post_count="6";
block_td_uid_1_603c93dff2140.found_posts="11390";
block_td_uid_1_603c93dff2140.header_color="";
block_td_uid_1_603c93dff2140.ajax_pagination_infinite_stop="";
block_td_uid_1_603c93dff2140.max_num_pages="1899";
tdBlocksArray.push(block_td_uid_1_603c93dff2140);</script><div class="td_block_wrap td_block_related_posts td_uid_1_603c93dff2140_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_603c93e015960" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_603c93dff2140" href="#">СТАТТІ ПО ТЕМІ</a><a id="td_uid_3_603c93e015966" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_603c93dff2140" href="#">БІЛЬШЕ ВІД АВТОРА</a></h4><div id=td_uid_1_603c93dff2140 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/vidbulasya-chergova-shosta-sesiya-oleksandrijskoyi-miskrady/" rel="bookmark" title="Відбулася чергова (шоста) сесія Олександрійської міськради"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/02/DSC_0970_7cf416ea-218x150.jpg" alt="" title="Відбулася чергова (шоста) сесія Олександрійської міськради"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/vidbulasya-chergova-shosta-sesiya-oleksandrijskoyi-miskrady/" rel="bookmark" title="Відбулася чергова (шоста) сесія Олександрійської міськради">Відбулася чергова (шоста) сесія Олександрійської міськради</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/na-kirovogradshhyni-zhinka-ukorotyla-viku-spivmeshkantsyu-za-moralni-znushhannya/" rel="bookmark" title="На Кіровоградщині жінка укоротила віку співмешканцю за моральні знущання"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/02/1575110822_840722_5c811cd2e6717-218x150.jpg" alt="" title="На Кіровоградщині жінка укоротила віку співмешканцю за моральні знущання"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/na-kirovogradshhyni-zhinka-ukorotyla-viku-spivmeshkantsyu-za-moralni-znushhannya/" rel="bookmark" title="На Кіровоградщині жінка укоротила віку співмешканцю за моральні знущання">На Кіровоградщині жінка укоротила віку співмешканцю за моральні знущання</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/v-oleksandriyi-nagorodyly-peremozhtsiv-onlajn-festyvalyu-kaver-versij-za-tvorchistyu-lesi-ukrayinky/" rel="bookmark" title="В Олександрії нагородили переможців онлайн-фестивалю кавер-версій за творчістю Лесі Українки"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/02/154848509_137954658199170_2586445141474482194_n-218x150.jpg" alt="" title="В Олександрії нагородили переможців онлайн-фестивалю кавер-версій за творчістю Лесі Українки"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/v-oleksandriyi-nagorodyly-peremozhtsiv-onlajn-festyvalyu-kaver-versij-za-tvorchistyu-lesi-ukrayinky/" rel="bookmark" title="В Олександрії нагородили переможців онлайн-фестивалю кавер-версій за творчістю Лесі Українки">В Олександрії нагородили переможців онлайн-фестивалю кавер-версій за творчістю Лесі Українки</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/v-oleksandriyi-obgovoryly-zminy-u-zakonodavstvi-pro-zajnyatist-naselennya/" rel="bookmark" title="В Олександрії обговорили зміни у законодавстві про зайнятість населення"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/02/IMG_651-218x150.jpg" alt="" title="В Олександрії обговорили зміни у законодавстві про зайнятість населення"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/v-oleksandriyi-obgovoryly-zminy-u-zakonodavstvi-pro-zajnyatist-naselennya/" rel="bookmark" title="В Олександрії обговорили зміни у законодавстві про зайнятість населення">В Олександрії обговорили зміни у законодавстві про зайнятість населення</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/v-oleksandriyi-pid-chas-pozhezhi-postrazhdav-cholovik/" rel="bookmark" title="В Олександрії під час пожежі постраждав чоловік"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/02/Ol-02-1-218x150.jpg" alt="" title="В Олександрії під час пожежі постраждав чоловік"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/v-oleksandriyi-pid-chas-pozhezhi-postrazhdav-cholovik/" rel="bookmark" title="В Олександрії під час пожежі постраждав чоловік">В Олександрії під час пожежі постраждав чоловік</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/kirovogradske-shose-v-oleksandriyi-popalo-u-perelik-ob-yektiv-z-remontu-na-2021-rik/" rel="bookmark" title="Кіровоградське шосе в Олександрії попало у перелік об`єктів з ремонту на 2021 рік"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/02/clipboard_image_4ff6ffec-218x150.jpg" alt="" title="Кіровоградське шосе в Олександрії попало у перелік об`єктів з ремонту на 2021 рік"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/kirovogradske-shose-v-oleksandriyi-popalo-u-perelik-ob-yektiv-z-remontu-na-2021-rik/" rel="bookmark" title="Кіровоградське шосе в Олександрії попало у перелік об`єктів з ремонту на 2021 рік">Кіровоградське шосе в Олександрії попало у перелік об`єктів з ремонту на 2021 рік</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_603c93dff2140" data-td_block_id="td_uid_1_603c93dff2140"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_603c93dff2140" data-td_block_id="td_uid_1_603c93dff2140"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments">
<div class="td-comments-title-wrap"> <h4 class="block-title"><span>БЕЗ КОМЕНТАРІВ</span></h4></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_4_603c93e017b32=new tdBlock();
block_td_uid_4_603c93e017b32.id="td_uid_4_603c93e017b32";
block_td_uid_4_603c93e017b32.atts='{"sort":"popular","custom_title":"\u041f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u0435","limit":"6","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_603c93e017b32_rand"}';
block_td_uid_4_603c93e017b32.td_column_number="1";
block_td_uid_4_603c93e017b32.block_type="td_block_7";
block_td_uid_4_603c93e017b32.post_count="6";
block_td_uid_4_603c93e017b32.found_posts="12542";
block_td_uid_4_603c93e017b32.header_color="#";
block_td_uid_4_603c93e017b32.ajax_pagination_infinite_stop="";
block_td_uid_4_603c93e017b32.max_num_pages="2091";
tdBlocksArray.push(block_td_uid_4_603c93e017b32);</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_603c93e017b32_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Популярне</span></h4><div id=td_uid_4_603c93e017b32 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/hto-maye-pravo-na-dodatkovu-sotsialnu-dopomogu-na-ditej-u-period-karantynu-plan-dij/" rel="bookmark" title="Хто має право на додаткову соціальну допомогу на дітей у період карантину. План дій"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/05/36_main-100x70.jpg" alt="" title="Хто має право на додаткову соціальну допомогу на дітей у період карантину. План дій"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/hto-maye-pravo-na-dodatkovu-sotsialnu-dopomogu-na-ditej-u-period-karantynu-plan-dij/" rel="bookmark" title="Хто має право на додаткову соціальну допомогу на дітей у період карантину. План дій">Хто має право на додаткову соціальну допомогу на дітей у період...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-05-07T09:15:31+00:00" >07/05/2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2020-05-07T09:15:31+00:00"><meta itemprop="headline" content="Хто має право на додаткову соціальну допомогу на дітей у період карантину. План дій"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/05/36_main.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/v-kirovogradskij-oblasti-zafiksuvaly-chotyry-vypadky-zahvoryuvannya-na-koronavirus/" rel="bookmark" title="В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/03/unnamed-1-2-100x70.jpg" alt="" title="В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/v-kirovogradskij-oblasti-zafiksuvaly-chotyry-vypadky-zahvoryuvannya-na-koronavirus/" rel="bookmark" title="В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус">В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-03-29T00:37:00+00:00" >29/03/2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="shaman"><meta itemprop="datePublished" content="2020-03-29T00:37:00+00:00"><meta itemprop="headline" content="В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/03/unnamed-1-2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/nedaleko-ot-aleksandryy-veloputeshestvennyk-obnaruzhyl-zabroshennyj-raj/" rel="bookmark" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2016/06/1464701954_kremen_paradise-100x70.jpg" alt="" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/nedaleko-ot-aleksandryy-veloputeshestvennyk-obnaruzhyl-zabroshennyj-raj/" rel="bookmark" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;">Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-01T09:29:03+00:00" >01/06/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="ToWeR"><meta itemprop="datePublished" content="2016-06-01T09:29:03+00:00"><meta itemprop="headline" content="Недалеко от Александрии велопутешественник обнаружил &quot;заброшенный рай&quot;"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2016/06/1464701954_kremen_paradise.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/zhahlyva-avariya-na-v-yizdi-v-oleksandriyu-z-troma-zagyblymy-divchyna-u-vazhkomu-stani-pryamyj-efir-z-mistsya-podiyi/" rel="bookmark" title="Жахлива аварія на в&#8217;їзді в Олександрію з трьома загиблими, дівчина у важкому стані (прямий ефір з місця події)"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2019/06/yzobrazhenye_viber_2019-06-07_22-47-44-100x70.jpg" alt="" title="Жахлива аварія на в&#8217;їзді в Олександрію з трьома загиблими, дівчина у важкому стані (прямий ефір з місця події)"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/zhahlyva-avariya-na-v-yizdi-v-oleksandriyu-z-troma-zagyblymy-divchyna-u-vazhkomu-stani-pryamyj-efir-z-mistsya-podiyi/" rel="bookmark" title="Жахлива аварія на в&#8217;їзді в Олександрію з трьома загиблими, дівчина у важкому стані (прямий ефір з місця події)">Жахлива аварія на в&#8217;їзді в Олександрію з трьома загиблими, дівчина у...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-06-07T22:55:56+00:00" >07/06/2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2019-06-07T22:55:56+00:00"><meta itemprop="headline" content="Жахлива аварія на в&#039;їзді в Олександрію з трьома загиблими, дівчина у важкому стані (прямий ефір з місця події)"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2019/06/yzobrazhenye_viber_2019-06-07_22-47-44.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/derzhliksluzhba-ukrayiny-zaboronyla-realizatsiyu-v-aptekah-vsih-serij-znebolyuvalnogo-nimesyl/" rel="bookmark" title="Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» "><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2019/09/70_main-100x70.jpg" alt="" title="Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» "/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/derzhliksluzhba-ukrayiny-zaboronyla-realizatsiyu-v-aptekah-vsih-serij-znebolyuvalnogo-nimesyl/" rel="bookmark" title="Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» ">Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» </a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-06T12:05:39+00:00" >06/09/2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2019-09-06T12:05:39+00:00"><meta itemprop="headline" content="Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» "><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2019/09/70_main.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/vidomo-komu-dozvoleno-pratsyuvaty-v-oleksandriyi-ogolosyly-pro-zakryttya-vsih-magazyniv-kafe-saloniv-krasy-ta-tts-roz-yasnennya/" rel="bookmark" title="Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе, салонів краси (роз&#8217;яснення)"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/03/f2c9df3fc220-100x70.jpg" alt="" title="Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе, салонів краси (роз&#8217;яснення)"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/vidomo-komu-dozvoleno-pratsyuvaty-v-oleksandriyi-ogolosyly-pro-zakryttya-vsih-magazyniv-kafe-saloniv-krasy-ta-tts-roz-yasnennya/" rel="bookmark" title="Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе, салонів краси (роз&#8217;яснення)">Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе,...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-03-17T16:18:10+00:00" >17/03/2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2020-03-17T16:18:10+00:00"><meta itemprop="headline" content="Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе, салонів краси (роз&#039;яснення)"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/03/f2c9df3fc220.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_603c93e017b32" data-td_block_id="td_uid_4_603c93e017b32">Завантажити більше<i class="td-icon-font td-icon-menu-down"></i></a></div></div><script>var block_td_uid_5_603c93e092035=new tdBlock();
block_td_uid_5_603c93e092035.id="td_uid_5_603c93e092035";
block_td_uid_5_603c93e092035.atts='{"sort":"","custom_title":"\u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438","limit":"6","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_603c93e092035_rand"}';
block_td_uid_5_603c93e092035.td_column_number="1";
block_td_uid_5_603c93e092035.block_type="td_block_15";
block_td_uid_5_603c93e092035.post_count="6";
block_td_uid_5_603c93e092035.found_posts="12542";
block_td_uid_5_603c93e092035.header_color="#";
block_td_uid_5_603c93e092035.ajax_pagination_infinite_stop="";
block_td_uid_5_603c93e092035.max_num_pages="2091";
tdBlocksArray.push(block_td_uid_5_603c93e092035);</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_603c93e092035_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Останні новини</span></h4><div id=td_uid_5_603c93e092035 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/" rel="bookmark" title="Де не буде світла в Олександрії та районі у першій половині березня"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/03/615e10dfafb8e7ae7511879b5ae81382-wide-big-218x150.jpg" alt="" title="Де не буде світла в Олександрії та районі у першій половині березня"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/grafik-planovyh-vidklyuchen-svitla-po-oleksandriyi-ta-rajonu-na-pershu-polovynu-bereznya/" rel="bookmark" title="Де не буде світла в Олександрії та районі у першій половині березня">Де не буде світла в Олександрії та районі у першій половині...</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2021-03-01T10:08:29+00:00"><meta itemprop="headline" content="Де не буде світла в Олександрії та районі у першій половині березня"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2021/03/615e10dfafb8e7ae7511879b5ae81382-wide-big.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/vidbulasya-chergova-shosta-sesiya-oleksandrijskoyi-miskrady/" rel="bookmark" title="Відбулася чергова (шоста) сесія Олександрійської міськради"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/02/DSC_0970_7cf416ea-218x150.jpg" alt="" title="Відбулася чергова (шоста) сесія Олександрійської міськради"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/vidbulasya-chergova-shosta-sesiya-oleksandrijskoyi-miskrady/" rel="bookmark" title="Відбулася чергова (шоста) сесія Олександрійської міськради">Відбулася чергова (шоста) сесія Олександрійської міськради</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2021-02-26T17:19:21+00:00"><meta itemprop="headline" content="Відбулася чергова (шоста) сесія Олександрійської міськради"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2021/02/DSC_0970_7cf416ea.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/na-kirovogradshhyni-zhinka-ukorotyla-viku-spivmeshkantsyu-za-moralni-znushhannya/" rel="bookmark" title="На Кіровоградщині жінка укоротила віку співмешканцю за моральні знущання"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/02/1575110822_840722_5c811cd2e6717-218x150.jpg" alt="" title="На Кіровоградщині жінка укоротила віку співмешканцю за моральні знущання"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/na-kirovogradshhyni-zhinka-ukorotyla-viku-spivmeshkantsyu-za-moralni-znushhannya/" rel="bookmark" title="На Кіровоградщині жінка укоротила віку співмешканцю за моральні знущання">На Кіровоградщині жінка укоротила віку співмешканцю за моральні знущання</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2021-02-26T16:58:13+00:00"><meta itemprop="headline" content="На Кіровоградщині жінка укоротила віку співмешканцю за моральні знущання"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2021/02/1575110822_840722_5c811cd2e6717.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/v-oleksandriyi-nagorodyly-peremozhtsiv-onlajn-festyvalyu-kaver-versij-za-tvorchistyu-lesi-ukrayinky/" rel="bookmark" title="В Олександрії нагородили переможців онлайн-фестивалю кавер-версій за творчістю Лесі Українки"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/02/154848509_137954658199170_2586445141474482194_n-218x150.jpg" alt="" title="В Олександрії нагородили переможців онлайн-фестивалю кавер-версій за творчістю Лесі Українки"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/v-oleksandriyi-nagorodyly-peremozhtsiv-onlajn-festyvalyu-kaver-versij-za-tvorchistyu-lesi-ukrayinky/" rel="bookmark" title="В Олександрії нагородили переможців онлайн-фестивалю кавер-версій за творчістю Лесі Українки">В Олександрії нагородили переможців онлайн-фестивалю кавер-версій за творчістю Лесі Українки</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2021-02-26T15:21:39+00:00"><meta itemprop="headline" content="В Олександрії нагородили переможців онлайн-фестивалю кавер-версій за творчістю Лесі Українки"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2021/02/154848509_137954658199170_2586445141474482194_n.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/v-oleksandriyi-obgovoryly-zminy-u-zakonodavstvi-pro-zajnyatist-naselennya/" rel="bookmark" title="В Олександрії обговорили зміни у законодавстві про зайнятість населення"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/02/IMG_651-218x150.jpg" alt="" title="В Олександрії обговорили зміни у законодавстві про зайнятість населення"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/v-oleksandriyi-obgovoryly-zminy-u-zakonodavstvi-pro-zajnyatist-naselennya/" rel="bookmark" title="В Олександрії обговорили зміни у законодавстві про зайнятість населення">В Олександрії обговорили зміни у законодавстві про зайнятість населення</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2021-02-26T14:56:51+00:00"><meta itemprop="headline" content="В Олександрії обговорили зміни у законодавстві про зайнятість населення"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2021/02/IMG_651-scaled.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/v-oleksandriyi-pid-chas-pozhezhi-postrazhdav-cholovik/" rel="bookmark" title="В Олександрії під час пожежі постраждав чоловік"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/02/Ol-02-1-218x150.jpg" alt="" title="В Олександрії під час пожежі постраждав чоловік"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/v-oleksandriyi-pid-chas-pozhezhi-postrazhdav-cholovik/" rel="bookmark" title="В Олександрії під час пожежі постраждав чоловік">В Олександрії під час пожежі постраждав чоловік</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2021-02-26T14:24:12+00:00"><meta itemprop="headline" content="В Олександрії під час пожежі постраждав чоловік"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2021/02/Ol-02-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_603c93e092035" data-td_block_id="td_uid_5_603c93e092035"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_603c93e092035" data-td_block_id="td_uid_5_603c93e092035"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div><div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-582"><a href="https://golosgromadu.info/">Новини Олександрійщини</a></li> <li id="menu-item-63472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63472"><a href="https://golosgromadu.info/novyny-ukrayiny/">Новини України</a></li> <li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://golosgromadu.info/blog/">Статті</a></li> <li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="https://golosgromadu.info/contact/">Контакти</a></li> <li id="menu-item-839" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-839"><a href="https://golosgromadu.info/karta-sajtu/">Карта сайту</a></li> </ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; 2016 ГолосГромади</div></div></div></div></div></div><script src='//golosgromadu.info/wp-content/cache/wpfc-minified/djih3zpn/1xn5t.js'></script>
<script src='//golosgromadu.info/wp-content/cache/wpfc-minified/kz59wc2r/1xn5t.js'></script>
<script src='//golosgromadu.info/wp-content/cache/wpfc-minified/jxkosia8/1xn5t.js'></script>
<div id="fb-root"></div><script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=202148410159475&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>if('undefined'!==typeof window.tdBackstr){
(function(){
var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');
var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://golosgromadu.info/wp-content/uploads/2016/02/gazeta-1.jpg\'>');
wrapper_image_jquery_obj.append(image_jquery_obj);
jQuery('body').prepend(wrapper_image_jquery_obj);
var td_backstr_item=new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;
td_backstr_item.image_jquery_obj=image_jquery_obj;
tdBackstr.add_item(td_backstr_item);
})();
}
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[76612]");
});
(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://golosgromadu.info/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://golosgromadu.info/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5436940193176 seconds, on 01-03-21 10:12:33 -->