<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="uk"> <!--<![endif]-->
<head>
<title>В Олександрії виявили 8 нових хворих на коронавірус</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://golosgromadu.info/xmlrpc.php"/>
<meta property="og:image" content="https://golosgromadu.info/wp-content/uploads/2021/05/qMHXBEUFxjht7BLxHhwqQA-1.png"/><meta name="author" content="Redhead">
<link rel="icon" type="image/png" href="https://golosgromadu.info/wp-content/uploads/2016/03/golosgromadu.info_.jpg">
<meta name="description" content="20 травня було зроблено 79 ПЛР-тестів, виявлено 8 хворих на COVID-19, повідомляє &quot;Голос Громади&quot;. Станом на 21 травня в закладах, підпорядкованих управлінню охорони здоров&#039;я Олександрійської міської ради, лікуються 277 хворих на коронавірусну інфекцію, в тому числі 6 дітей: - 24 хворих в інфекційному відділенні центральної міської лікарні, на ШВЛ – 1, з Петрівської громади – 9 хворих, з Пантаївської – 2, з Приютівської – 1, зі Світловодської – 3, з Онуфріївської – 2; - на амбулаторному лікуванні під наглядом сімейних лікарів знаходиться 253 хворих, в тому числі 6 дітей. Усього станом на 21 травня хворих на пневмонію – 352 особи, в тому числі 39 дітей. У дитячій лікарні на стаціонарному лікуванні знаходиться 56 дітей, з них 28 хворих на пневмонію. У центральній міській лікарні лікуються 32 хворих на пневмонію, на апаратах ШВЛ – 2. У районній міській лікарні - 27 хворих на пневмонію, в тому числі 8 дітей, на апаратах ШВЛ – 0. На амбулаторному лікуванні під наглядом сімейних лікарів лікуються 265 хворих, в тому числі 3 дітей."/>
<meta name="keywords" content="в Олександрії,виявили,на коронавірус,новини,нових,хворих,Новини"/>
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://golosgromadu.info/#organization","url":"https://golosgromadu.info/","name":"Голос Громади - Новини Олександрії","sameAs":[]},{"@type":"WebSite","@id":"https://golosgromadu.info/#website","url":"https://golosgromadu.info/","name":"Голос Громади - Новини Олександрії","publisher":{"@id":"https://golosgromadu.info/#organization"}},{"@type":"WebPage","@id":"https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/#webpage","url":"https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/","inLanguage":"uk","name":"В Олександрії виявили 8 нових хворих на коронавірус","isPartOf":{"@id":"https://golosgromadu.info/#website"},"breadcrumb":{"@id":"https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/#primaryimage","url":"https://golosgromadu.info/wp-content/uploads/2021/05/qMHXBEUFxjht7BLxHhwqQA-1.png","width":1900,"height":1455},"primaryImageOfPage":{"@id":"https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/#primaryimage"},"datePublished":"2021-05-21T07:07:10+03:00","dateModified":"2021-05-21T07:07:20+03:00"},{"@type":"Article","@id":"https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/#article","isPartOf":{"@id":"https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/#webpage"},"author":{"@id":"https://golosgromadu.info/author/redhead/#author"},"headline":"В Олександрії виявили 8 нових хворих на коронавірус","datePublished":"2021-05-21T07:07:10+03:00","dateModified":"2021-05-21T07:07:20+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/#webpage"},"publisher":{"@id":"https://golosgromadu.info/#organization"},"articleSection":"Новини, в Олександрії, виявили, на коронавірус, новини, нових, хворих","image":{"@type":"ImageObject","@id":"https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/#primaryimage","url":"https://golosgromadu.info/wp-content/uploads/2021/05/qMHXBEUFxjht7BLxHhwqQA-1.png","width":1900,"height":1455}},{"@type":"Person","@id":"https://golosgromadu.info/author/redhead/#author","name":"Redhead","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://golosgromadu.info/","url":"https://golosgromadu.info/","name":"Голос Громади - Новини Олександрії"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/","url":"https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/","name":"В Олександрії виявили 8 нових хворих на коронавірус"}}]}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Голос Громади - Новини Олександрії &raquo; стрічка" href="https://golosgromadu.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Голос Громади - Новини Олександрії &raquo; Канал коментарів" href="https://golosgromadu.info/comments/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/golosgromadu.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin-ext%2Ccyrillic-ext&#038;ver=5.4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;subset=latin-ext%2Ccyrillic-ext&#038;ver=5.4.6' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//golosgromadu.info/wp-content/cache/wpfc-minified/jpxalbhx/1xn5t.css" media="all"/>
<script src='//golosgromadu.info/wp-content/cache/wpfc-minified/8j0dbta9/1xn5u.js'></script>
<script src='//golosgromadu.info/wp-content/cache/wpfc-minified/lw1ghm9f/1xn5u.js'></script>
<link rel='https://api.w.org/' href='https://golosgromadu.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://golosgromadu.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://golosgromadu.info/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Понад 30% мешканців Кіровоградщини, віком більше 25 років, загрожує інсульт' href='https://golosgromadu.info/ponad-30-meshkantsiv-kirovogradshhyny-vikom-bilshe-25-rokiv-zagrozhuye-insult/'/>
<meta name="generator" content="WordPress 5.4.6"/>
<link rel="canonical" href="https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/"/>
<link rel='shortlink' href='https://golosgromadu.info/?p=79997'/>
<link rel="alternate" type="application/json+oembed" href="https://golosgromadu.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgolosgromadu.info%2Fv-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://golosgromadu.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgolosgromadu.info%2Fv-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus%2F&#038;format=xml"/>
<meta property="fb:app_id" content="202148410159475"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://golosgromadu.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://golosgromadu.info/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/golosgromadu.info\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";
var td_get_template_directory_uri="https:\/\/golosgromadu.info\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="\u0431\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u0447\u0435\u043a\u0430\u0439\u0442\u0435 ...";
var td_email_user_pass_incorrect="\u043a\u043e\u0440\u0438\u0441\u0442\u0443\u0432\u0430\u0447 \u0430\u0431\u043e \u043f\u0430\u0440\u043e\u043b\u044c \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0438\u0439!";
var td_email_user_incorrect="\u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u0430 \u043f\u043e\u0448\u0442\u043e\u0430 \u0430\u0431\u043e \u0456\u043c'\u044f \u043a\u043e\u0440\u0438\u0441\u0442\u0443\u0432\u0430\u0447\u0430 \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e!";
var td_email_incorrect="E-mail \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0438\u0439!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#63180c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u043f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u044f (\u0441\u0442\u0440\u0456\u043b\u043a\u0430 \u0432\u043b\u0456\u0432\u043e)";
var td_magnific_popup_translation_tNext="\u041d\u0430\u0441\u0442\u0443\u043f\u043d\u0438\u0439 (\u0441\u0442\u0440\u0456\u043b\u043a\u0430 \u0432\u043f\u0440\u0430\u0432\u043e)";
var td_magnific_popup_translation_tCounter="%curr% \u0437 %total%";
var td_magnific_popup_translation_ajax_tError="\u043a\u043e\u043d\u0442\u0435\u043d\u0442 \u0437 %url% \u043d\u0435 \u043c\u043e\u0436\u0435 \u0431\u0443\u0442\u0438 \u0437\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u0438\u0439.";
var td_magnific_popup_translation_image_tError="\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f #%curr% \u043d\u0435 \u043c\u043e\u0436\u0435 \u0431\u0443\u0442\u0438 \u0437\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u043e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-85131540-1', 'auto'); ga('send', 'pageview');</script><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-79997 single-format-standard v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus single_template_1 wpb-js-composer js-comp-ver-4.11.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<div class="td-mobile-close">
<a href="#">ЗАКРИТИ</a>
<div class="td-nav-triangle"></div></div><div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu"><li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-571"><a href="https://golosgromadu.info/">Новини Олександрійщини</a></li> <li id="menu-item-63473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63473"><a href="https://golosgromadu.info/novyny-ukrayiny/">Новини України</a></li> <li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://golosgromadu.info/blog/">Статті</a></li> </ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap">
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">П’ятниця, 21 Травня, 2021</div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Увійти / приєднатися</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">УВІЙТИ</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div><div id="td-login-div">
<div class="td-login-panel-title">Ласкаво просимо! Увійдіть в свій аккаунт</div><input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше ім'я користувача" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="пароль" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Увійти">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">забули пароль?</a></div></div><div id="td-forgot-pass-div" class="td-dispaly-none">
<div class="td-login-panel-title">Відновити пароль</div><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="відправити мені пароль"></div></div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-574"><a href="https://golosgromadu.info/contact/">Контакти</a></li> <li id="menu-item-838" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-838"><a href="https://golosgromadu.info/karta-sajtu/">Карта сайту</a></li> </ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/groups/550973981731495/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/113508103254682272739" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://feeds.feedburner.com/golosgromadu/bqZT" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Golos_gromadu" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://vk.com/id350021751" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCXeGfXkBbO3_tCYvapZ74gQ/videos" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-header-sp-logo"> <span class="logo-text-container"> <a itemprop="url" class="td-logo-wrap" href="https://golosgromadu.info/"> <span class="td-logo-text">Голос Громади</span> <span class="td-tagline-text">Новини Олександрійщини</span> </a> </span></div></div><div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-571"><a href="https://golosgromadu.info/">Новини Олександрійщини</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63473"><a href="https://golosgromadu.info/novyny-ukrayiny/">Новини України</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-572"><a href="https://golosgromadu.info/blog/">Статті</a></li> </ul></div></div><div class="td-search-wrapper">
<div id="td-top-search">
<div class="header-search-wrap">
<div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://golosgromadu.info/">
<div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap">
<div class="td-container td-post-template-1">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://golosgromadu.info/"><span itemprop="title">Головна</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Переглянути всі пости, в Новини" class="entry-crumb" itemprop="url" href="https://golosgromadu.info/category/news/"><span itemprop="title">Новини</span></a></span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-79997" class="post-79997 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-v-oleksandriyi tag-vyyavyly tag-na-koronavirus tag-news tag-novyh tag-hvoryh" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://golosgromadu.info/category/news/">Новини</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">В Олександрії виявили 8 нових хворих на коронавірус</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-05-21T10:07:10+00:00" >21/05/2021</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-79997">1</span></div></div></header></div><div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://golosgromadu.info/wp-content/uploads/2021/05/qMHXBEUFxjht7BLxHhwqQA-1.png" data-caption=""><img width="300" height="230" itemprop="image" class="entry-thumb td-modal-image" src="https://golosgromadu.info/wp-content/uploads/2021/05/qMHXBEUFxjht7BLxHhwqQA-1-300x230.png" alt="" title="qMHXBEUFxjht7BLxHhwqQA (1)"/></a></div></div><p style="text-align: justify;">20 травня було зроблено 79 ПЛР-тестів, виявлено 8 хворих на COVID-19, повідомляє <a href="https://golosgromadu.info/">&#8220;Голос Громади&#8221;</a>.</p>
<p style="text-align: justify;">Станом на 21 травня в закладах, підпорядкованих управлінню охорони здоров’я Олександрійської міської ради, лікуються 277 хворих на коронавірусну інфекцію, в тому числі 6 дітей:<br />
&#8211; 24 хворих в інфекційному відділенні центральної міської лікарні, на ШВЛ – 1, з Петрівської громади – 9 хворих, з Пантаївської – 2, з Приютівської – 1, зі Світловодської – 3, з Онуфріївської – 2;<br />
&#8211; на амбулаторному лікуванні під наглядом сімейних лікарів знаходиться 253 хворих, в тому числі 6 дітей.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://golosgromadu.info/na-zebri-bilya-shkoly-v-oleksandriyi-stalasya-dorozhno-transportna-prygoda/" target="_blank" rel="nofollow" class="ub0c3b4cc2a4c57747e7849778319a696"><style>.ub0c3b4cc2a4c57747e7849778319a696{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#e6e6e6;border:0!important;border-left:4px solid inherit!important;text-decoration:none;}
.ub0c3b4cc2a4c57747e7849778319a696:active, .ub0c3b4cc2a4c57747e7849778319a696:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.ub0c3b4cc2a4c57747e7849778319a696{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.ub0c3b4cc2a4c57747e7849778319a696 .ctaText{font-weight:bold;color:#C0392B;text-decoration:none;font-size:16px;}
.ub0c3b4cc2a4c57747e7849778319a696 .postTitle{color:#000000;text-decoration:underline!important;font-size:16px;}
.ub0c3b4cc2a4c57747e7849778319a696:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також:</span>&nbsp; <span class="postTitle">На зебрі біля школи в Олександрії сталася дорожньо-транспортна пригода</span></div></a></div><p style="text-align: justify;">Усього станом на 21 травня хворих на пневмонію – 352 особи, в тому числі 39 дітей.<br />
У дитячій лікарні на стаціонарному лікуванні знаходиться 56 дітей, з них 28 хворих на пневмонію.<br />
У центральній міській лікарні лікуються 32 хворих на пневмонію, на апаратах ШВЛ – 2.<br />
У районній міській лікарні &#8211; 27 хворих на пневмонію, в тому числі 8 дітей, на апаратах ШВЛ – 0.<br />
На амбулаторному лікуванні під наглядом сімейних лікарів лікуються 265 хворих, в тому числі 3 дітей.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://golosgromadu.info/nichna-negoda-v-oleksandriyi-doshh-groza-sylnyj-viter-ta-povaleni-dereva/" target="_blank" rel="nofollow" class="u4c922936ddecd1cb18af4ce3a4b5a86f"><style>.u4c922936ddecd1cb18af4ce3a4b5a86f{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#e6e6e6;border:0!important;border-left:4px solid inherit!important;text-decoration:none;}
.u4c922936ddecd1cb18af4ce3a4b5a86f:active, .u4c922936ddecd1cb18af4ce3a4b5a86f:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.u4c922936ddecd1cb18af4ce3a4b5a86f{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.u4c922936ddecd1cb18af4ce3a4b5a86f .ctaText{font-weight:bold;color:#C0392B;text-decoration:none;font-size:16px;}
.u4c922936ddecd1cb18af4ce3a4b5a86f .postTitle{color:#000000;text-decoration:underline!important;font-size:16px;}
.u4c922936ddecd1cb18af4ce3a4b5a86f:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте також:</span>&nbsp; <span class="postTitle">Нічна негода в Олександрії: дощ, гроза, сильний вітер та повалені дерева</span></div></a></div><fb:comments href="https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/" num_posts="100" width="100%" colorscheme="light"></fb:comments>
<script>(function(w,doc){
if(!w.__utlWdgt){
w.__utlWdgt=true;
var d=doc, s=d.createElement('script'), g='getElementsByTagName';
s.type='text/javascript'; s.charset='UTF-8'; s.async=true;
s.src=('https:'==w.location.protocol ? 'https':'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
var h=d[g]('body')[0];
h.appendChild(s);
}})(window,document);</script>
<div style="text-align:center;" data-lang="ua" data-url="https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/" data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="8" data-mode="share" data-like-text-enable="false" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="fb.vk.tw.ok.gp.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp.em." data-pid="cmsgolosgromaduinfo" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons"></div></div><footer>
<div class="td-post-source-tags"> <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://golosgromadu.info/tag/v-oleksandriyi/">в Олександрії</a></li><li><a href="https://golosgromadu.info/tag/vyyavyly/">виявили</a></li><li><a href="https://golosgromadu.info/tag/na-koronavirus/">на коронавірус</a></li><li><a href="https://golosgromadu.info/tag/news/">новини</a></li><li><a href="https://golosgromadu.info/tag/novyh/">нових</a></li><li><a href="https://golosgromadu.info/tag/hvoryh/">хворих</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Попередня стаття</span><a href="https://golosgromadu.info/ponad-30-meshkantsiv-kirovogradshhyny-vikom-bilshe-25-rokiv-zagrozhuye-insult/">Понад 30% мешканців Кіровоградщини, віком більше 25 років, загрожує інсульт</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://golosgromadu.info/author/redhead/">Redhead</a></span></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2021-05-21T10:07:10+00:00"><meta itemprop="headline" content="В Олександрії виявили 8 нових хворих на коронавірус"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2021/05/qMHXBEUFxjht7BLxHhwqQA-1.png"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> 
<script>var block_td_uid_1_60a75cfd8bed4=new tdBlock();
block_td_uid_1_60a75cfd8bed4.id="td_uid_1_60a75cfd8bed4";
block_td_uid_1_60a75cfd8bed4.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_60a75cfd8bed4_rand","td_column_number":3,"live_filter_cur_post_id":79997,"live_filter_cur_post_author":"73"}';
block_td_uid_1_60a75cfd8bed4.td_column_number="3";
block_td_uid_1_60a75cfd8bed4.block_type="td_block_related_posts";
block_td_uid_1_60a75cfd8bed4.post_count="6";
block_td_uid_1_60a75cfd8bed4.found_posts="11664";
block_td_uid_1_60a75cfd8bed4.header_color="";
block_td_uid_1_60a75cfd8bed4.ajax_pagination_infinite_stop="";
block_td_uid_1_60a75cfd8bed4.max_num_pages="1944";
tdBlocksArray.push(block_td_uid_1_60a75cfd8bed4);</script><div class="td_block_wrap td_block_related_posts td_uid_1_60a75cfd8bed4_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_60a75d01626d9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_60a75cfd8bed4" href="#">СТАТТІ ПО ТЕМІ</a><a id="td_uid_3_60a75d01626df" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_60a75cfd8bed4" href="#">БІЛЬШЕ ВІД АВТОРА</a></h4><div id=td_uid_1_60a75cfd8bed4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/ponad-30-meshkantsiv-kirovogradshhyny-vikom-bilshe-25-rokiv-zagrozhuye-insult/" rel="bookmark" title="Понад 30% мешканців Кіровоградщини, віком більше 25 років, загрожує інсульт"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/05/2510913-218x150.jpg" alt="" title="Понад 30% мешканців Кіровоградщини, віком більше 25 років, загрожує інсульт"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/ponad-30-meshkantsiv-kirovogradshhyny-vikom-bilshe-25-rokiv-zagrozhuye-insult/" rel="bookmark" title="Понад 30% мешканців Кіровоградщини, віком більше 25 років, загрожує інсульт">Понад 30% мешканців Кіровоградщини, віком більше 25 років, загрожує інсульт</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/79937-2/" rel="bookmark" title="Вишивана Олександрія сьогодні розквітла (ФОТОРЕПОРТАЖ)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/05/DSC_0113-min-218x150.jpg" alt="" title="Вишивана Олександрія сьогодні розквітла (ФОТОРЕПОРТАЖ)"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/79937-2/" rel="bookmark" title="Вишивана Олександрія сьогодні розквітла (ФОТОРЕПОРТАЖ)">Вишивана Олександрія сьогодні розквітла (ФОТОРЕПОРТАЖ)</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/na-zebri-bilya-shkoly-v-oleksandriyi-stalasya-dorozhno-transportna-prygoda/" rel="bookmark" title="На зебрі біля школи в Олександрії сталася дорожньо-транспортна пригода"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/05/0-02-05-0be656a1bb25b334c16826a9f0270c8b692d68bcc2b3b0494cbd79abdfe698ad_f87ba262a39e96a1-1-218x150.jpg" alt="" title="На зебрі біля школи в Олександрії сталася дорожньо-транспортна пригода"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/na-zebri-bilya-shkoly-v-oleksandriyi-stalasya-dorozhno-transportna-prygoda/" rel="bookmark" title="На зебрі біля школи в Олександрії сталася дорожньо-транспортна пригода">На зебрі біля школи в Олександрії сталася дорожньо-транспортна пригода</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/realno-zletity-nad-oleksandriyeyu-z-pidnesenym-svyatkovym-nastroyem-proponuye-miskyj-golova/" rel="bookmark" title="Реально злетіти над Олександрією з піднесеним святковим настроєм пропонує міський голова"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/05/0-02-05-2196da9700e1ff1d4320e73cde6c4a8b7b8ec3e2c797c343d4994e547d08c637_d1c855e8190b1a61-218x150.jpg" alt="" title="Реально злетіти над Олександрією з піднесеним святковим настроєм пропонує міський голова"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/realno-zletity-nad-oleksandriyeyu-z-pidnesenym-svyatkovym-nastroyem-proponuye-miskyj-golova/" rel="bookmark" title="Реально злетіти над Олександрією з піднесеним святковим настроєм пропонує міський голова">Реально злетіти над Олександрією з піднесеним святковим настроєм пропонує міський голова</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/piv-dila-zrobleno-polovynu-proyizhdzhoyi-chastyny-bilya-rynku-v-oleksandriyi-zvilnyly-vid-kioskiv/" rel="bookmark" title="Пів діла зроблено: половину проїжджої частини біля ринку в Олександрії звільнили від кіосків"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/05/187313167_1637391099777303_4614697907239510754_n-218x150.jpg" alt="" title="Пів діла зроблено: половину проїжджої частини біля ринку в Олександрії звільнили від кіосків"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/piv-dila-zrobleno-polovynu-proyizhdzhoyi-chastyny-bilya-rynku-v-oleksandriyi-zvilnyly-vid-kioskiv/" rel="bookmark" title="Пів діла зроблено: половину проїжджої частини біля ринку в Олександрії звільнили від кіосків">Пів діла зроблено: половину проїжджої частини біля ринку в Олександрії звільнили від кіосків</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/miska-rada-pryvitala-oleksandrijtsiv-z-dnem-vyshyvanky/" rel="bookmark" title="Міська рада привітала олександрійців з Днем вишиванки!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/05/188845093_187446983249937_3262683066021703583_n-218x150.jpg" alt="" title="Міська рада привітала олександрійців з Днем вишиванки!"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/miska-rada-pryvitala-oleksandrijtsiv-z-dnem-vyshyvanky/" rel="bookmark" title="Міська рада привітала олександрійців з Днем вишиванки!">Міська рада привітала олександрійців з Днем вишиванки!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60a75cfd8bed4" data-td_block_id="td_uid_1_60a75cfd8bed4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_60a75cfd8bed4" data-td_block_id="td_uid_1_60a75cfd8bed4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments">
<div class="td-comments-title-wrap"> <h4 class="block-title"><span>БЕЗ КОМЕНТАРІВ</span></h4></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_4_60a75d01d06ce=new tdBlock();
block_td_uid_4_60a75d01d06ce.id="td_uid_4_60a75d01d06ce";
block_td_uid_4_60a75d01d06ce.atts='{"sort":"popular","custom_title":"\u041f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u0435","limit":"6","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_60a75d01d06ce_rand"}';
block_td_uid_4_60a75d01d06ce.td_column_number="1";
block_td_uid_4_60a75d01d06ce.block_type="td_block_7";
block_td_uid_4_60a75d01d06ce.post_count="6";
block_td_uid_4_60a75d01d06ce.found_posts="13181";
block_td_uid_4_60a75d01d06ce.header_color="#";
block_td_uid_4_60a75d01d06ce.ajax_pagination_infinite_stop="";
block_td_uid_4_60a75d01d06ce.max_num_pages="2197";
tdBlocksArray.push(block_td_uid_4_60a75d01d06ce);</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_60a75d01d06ce_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Популярне</span></h4><div id=td_uid_4_60a75d01d06ce class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/hto-maye-pravo-na-dodatkovu-sotsialnu-dopomogu-na-ditej-u-period-karantynu-plan-dij/" rel="bookmark" title="Хто має право на додаткову соціальну допомогу на дітей у період карантину. План дій"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/05/36_main-100x70.jpg" alt="" title="Хто має право на додаткову соціальну допомогу на дітей у період карантину. План дій"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/hto-maye-pravo-na-dodatkovu-sotsialnu-dopomogu-na-ditej-u-period-karantynu-plan-dij/" rel="bookmark" title="Хто має право на додаткову соціальну допомогу на дітей у період карантину. План дій">Хто має право на додаткову соціальну допомогу на дітей у період...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-05-07T09:15:31+00:00" >07/05/2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2020-05-07T09:15:31+00:00"><meta itemprop="headline" content="Хто має право на додаткову соціальну допомогу на дітей у період карантину. План дій"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/05/36_main.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/v-kirovogradskij-oblasti-zafiksuvaly-chotyry-vypadky-zahvoryuvannya-na-koronavirus/" rel="bookmark" title="В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/03/unnamed-1-2-100x70.jpg" alt="" title="В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/v-kirovogradskij-oblasti-zafiksuvaly-chotyry-vypadky-zahvoryuvannya-na-koronavirus/" rel="bookmark" title="В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус">В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-03-29T00:37:00+00:00" >29/03/2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="shaman"><meta itemprop="datePublished" content="2020-03-29T00:37:00+00:00"><meta itemprop="headline" content="В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/03/unnamed-1-2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/nedaleko-ot-aleksandryy-veloputeshestvennyk-obnaruzhyl-zabroshennyj-raj/" rel="bookmark" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2016/06/1464701954_kremen_paradise-100x70.jpg" alt="" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/nedaleko-ot-aleksandryy-veloputeshestvennyk-obnaruzhyl-zabroshennyj-raj/" rel="bookmark" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;">Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-01T09:29:03+00:00" >01/06/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="ToWeR"><meta itemprop="datePublished" content="2016-06-01T09:29:03+00:00"><meta itemprop="headline" content="Недалеко от Александрии велопутешественник обнаружил &quot;заброшенный рай&quot;"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2016/06/1464701954_kremen_paradise.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/zhahlyva-avariya-na-v-yizdi-v-oleksandriyu-z-troma-zagyblymy-divchyna-u-vazhkomu-stani-pryamyj-efir-z-mistsya-podiyi/" rel="bookmark" title="Жахлива аварія на в&#8217;їзді в Олександрію з трьома загиблими, дівчина у важкому стані (прямий ефір з місця події)"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2019/06/yzobrazhenye_viber_2019-06-07_22-47-44-100x70.jpg" alt="" title="Жахлива аварія на в&#8217;їзді в Олександрію з трьома загиблими, дівчина у важкому стані (прямий ефір з місця події)"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/zhahlyva-avariya-na-v-yizdi-v-oleksandriyu-z-troma-zagyblymy-divchyna-u-vazhkomu-stani-pryamyj-efir-z-mistsya-podiyi/" rel="bookmark" title="Жахлива аварія на в&#8217;їзді в Олександрію з трьома загиблими, дівчина у важкому стані (прямий ефір з місця події)">Жахлива аварія на в&#8217;їзді в Олександрію з трьома загиблими, дівчина у...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-06-07T22:55:56+00:00" >07/06/2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2019-06-07T22:55:56+00:00"><meta itemprop="headline" content="Жахлива аварія на в&#039;їзді в Олександрію з трьома загиблими, дівчина у важкому стані (прямий ефір з місця події)"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2019/06/yzobrazhenye_viber_2019-06-07_22-47-44.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/derzhliksluzhba-ukrayiny-zaboronyla-realizatsiyu-v-aptekah-vsih-serij-znebolyuvalnogo-nimesyl/" rel="bookmark" title="Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» "><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2019/09/70_main-100x70.jpg" alt="" title="Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» "/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/derzhliksluzhba-ukrayiny-zaboronyla-realizatsiyu-v-aptekah-vsih-serij-znebolyuvalnogo-nimesyl/" rel="bookmark" title="Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» ">Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» </a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-06T12:05:39+00:00" >06/09/2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2019-09-06T12:05:39+00:00"><meta itemprop="headline" content="Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» "><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2019/09/70_main.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/vidomo-komu-dozvoleno-pratsyuvaty-v-oleksandriyi-ogolosyly-pro-zakryttya-vsih-magazyniv-kafe-saloniv-krasy-ta-tts-roz-yasnennya/" rel="bookmark" title="Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе, салонів краси (роз&#8217;яснення)"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/03/f2c9df3fc220-100x70.jpg" alt="" title="Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе, салонів краси (роз&#8217;яснення)"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/vidomo-komu-dozvoleno-pratsyuvaty-v-oleksandriyi-ogolosyly-pro-zakryttya-vsih-magazyniv-kafe-saloniv-krasy-ta-tts-roz-yasnennya/" rel="bookmark" title="Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе, салонів краси (роз&#8217;яснення)">Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе,...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-03-17T16:18:10+00:00" >17/03/2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2020-03-17T16:18:10+00:00"><meta itemprop="headline" content="Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе, салонів краси (роз&#039;яснення)"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/03/f2c9df3fc220.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_60a75d01d06ce" data-td_block_id="td_uid_4_60a75d01d06ce">Завантажити більше<i class="td-icon-font td-icon-menu-down"></i></a></div></div><script>var block_td_uid_5_60a75d0bf333d=new tdBlock();
block_td_uid_5_60a75d0bf333d.id="td_uid_5_60a75d0bf333d";
block_td_uid_5_60a75d0bf333d.atts='{"sort":"","custom_title":"\u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438","limit":"6","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_60a75d0bf333d_rand"}';
block_td_uid_5_60a75d0bf333d.td_column_number="1";
block_td_uid_5_60a75d0bf333d.block_type="td_block_15";
block_td_uid_5_60a75d0bf333d.post_count="6";
block_td_uid_5_60a75d0bf333d.found_posts="13181";
block_td_uid_5_60a75d0bf333d.header_color="#";
block_td_uid_5_60a75d0bf333d.ajax_pagination_infinite_stop="";
block_td_uid_5_60a75d0bf333d.max_num_pages="2197";
tdBlocksArray.push(block_td_uid_5_60a75d0bf333d);</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_60a75d0bf333d_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Останні новини</span></h4><div id=td_uid_5_60a75d0bf333d class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/" rel="bookmark" title="В Олександрії виявили 8 нових хворих на коронавірус"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/05/qMHXBEUFxjht7BLxHhwqQA-1-218x150.png" alt="" title="В Олександрії виявили 8 нових хворих на коронавірус"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/v-oleksandriyi-vyyavyly-8-novyh-hvoryh-na-koronavirus/" rel="bookmark" title="В Олександрії виявили 8 нових хворих на коронавірус">В Олександрії виявили 8 нових хворих на коронавірус</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2021-05-21T10:07:10+00:00"><meta itemprop="headline" content="В Олександрії виявили 8 нових хворих на коронавірус"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2021/05/qMHXBEUFxjht7BLxHhwqQA-1.png"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/ponad-30-meshkantsiv-kirovogradshhyny-vikom-bilshe-25-rokiv-zagrozhuye-insult/" rel="bookmark" title="Понад 30% мешканців Кіровоградщини, віком більше 25 років, загрожує інсульт"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/05/2510913-218x150.jpg" alt="" title="Понад 30% мешканців Кіровоградщини, віком більше 25 років, загрожує інсульт"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/ponad-30-meshkantsiv-kirovogradshhyny-vikom-bilshe-25-rokiv-zagrozhuye-insult/" rel="bookmark" title="Понад 30% мешканців Кіровоградщини, віком більше 25 років, загрожує інсульт">Понад 30% мешканців Кіровоградщини, віком більше 25 років, загрожує інсульт</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2021-05-21T09:49:21+00:00"><meta itemprop="headline" content="Понад 30% мешканців Кіровоградщини, віком більше 25 років, загрожує інсульт"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2021/05/2510913.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/79937-2/" rel="bookmark" title="Вишивана Олександрія сьогодні розквітла (ФОТОРЕПОРТАЖ)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/05/DSC_0113-min-218x150.jpg" alt="" title="Вишивана Олександрія сьогодні розквітла (ФОТОРЕПОРТАЖ)"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/79937-2/" rel="bookmark" title="Вишивана Олександрія сьогодні розквітла (ФОТОРЕПОРТАЖ)">Вишивана Олександрія сьогодні розквітла (ФОТОРЕПОРТАЖ)</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2021-05-20T23:40:57+00:00"><meta itemprop="headline" content="Вишивана Олександрія сьогодні розквітла (ФОТОРЕПОРТАЖ)"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2021/05/DSC_0113-min-scaled.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/na-zebri-bilya-shkoly-v-oleksandriyi-stalasya-dorozhno-transportna-prygoda/" rel="bookmark" title="На зебрі біля школи в Олександрії сталася дорожньо-транспортна пригода"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/05/0-02-05-0be656a1bb25b334c16826a9f0270c8b692d68bcc2b3b0494cbd79abdfe698ad_f87ba262a39e96a1-1-218x150.jpg" alt="" title="На зебрі біля школи в Олександрії сталася дорожньо-транспортна пригода"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/na-zebri-bilya-shkoly-v-oleksandriyi-stalasya-dorozhno-transportna-prygoda/" rel="bookmark" title="На зебрі біля школи в Олександрії сталася дорожньо-транспортна пригода">На зебрі біля школи в Олександрії сталася дорожньо-транспортна пригода</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2021-05-20T15:03:43+00:00"><meta itemprop="headline" content="На зебрі біля школи в Олександрії сталася дорожньо-транспортна пригода"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2021/05/0-02-05-0be656a1bb25b334c16826a9f0270c8b692d68bcc2b3b0494cbd79abdfe698ad_f87ba262a39e96a1-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/realno-zletity-nad-oleksandriyeyu-z-pidnesenym-svyatkovym-nastroyem-proponuye-miskyj-golova/" rel="bookmark" title="Реально злетіти над Олександрією з піднесеним святковим настроєм пропонує міський голова"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/05/0-02-05-2196da9700e1ff1d4320e73cde6c4a8b7b8ec3e2c797c343d4994e547d08c637_d1c855e8190b1a61-218x150.jpg" alt="" title="Реально злетіти над Олександрією з піднесеним святковим настроєм пропонує міський голова"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/realno-zletity-nad-oleksandriyeyu-z-pidnesenym-svyatkovym-nastroyem-proponuye-miskyj-golova/" rel="bookmark" title="Реально злетіти над Олександрією з піднесеним святковим настроєм пропонує міський голова">Реально злетіти над Олександрією з піднесеним святковим настроєм пропонує міський голова</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2021-05-20T14:12:14+00:00"><meta itemprop="headline" content="Реально злетіти над Олександрією з піднесеним святковим настроєм пропонує міський голова"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2021/05/0-02-05-2196da9700e1ff1d4320e73cde6c4a8b7b8ec3e2c797c343d4994e547d08c637_d1c855e8190b1a61.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/piv-dila-zrobleno-polovynu-proyizhdzhoyi-chastyny-bilya-rynku-v-oleksandriyi-zvilnyly-vid-kioskiv/" rel="bookmark" title="Пів діла зроблено: половину проїжджої частини біля ринку в Олександрії звільнили від кіосків"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2021/05/187313167_1637391099777303_4614697907239510754_n-218x150.jpg" alt="" title="Пів діла зроблено: половину проїжджої частини біля ринку в Олександрії звільнили від кіосків"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/piv-dila-zrobleno-polovynu-proyizhdzhoyi-chastyny-bilya-rynku-v-oleksandriyi-zvilnyly-vid-kioskiv/" rel="bookmark" title="Пів діла зроблено: половину проїжджої частини біля ринку в Олександрії звільнили від кіосків">Пів діла зроблено: половину проїжджої частини біля ринку в Олександрії звільнили...</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2021-05-20T12:59:38+00:00"><meta itemprop="headline" content="Пів діла зроблено: половину проїжджої частини біля ринку в Олександрії звільнили від кіосків"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2021/05/187313167_1637391099777303_4614697907239510754_n.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60a75d0bf333d" data-td_block_id="td_uid_5_60a75d0bf333d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_60a75d0bf333d" data-td_block_id="td_uid_5_60a75d0bf333d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div><div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-582"><a href="https://golosgromadu.info/">Новини Олександрійщини</a></li> <li id="menu-item-63472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63472"><a href="https://golosgromadu.info/novyny-ukrayiny/">Новини України</a></li> <li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://golosgromadu.info/blog/">Статті</a></li> <li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="https://golosgromadu.info/contact/">Контакти</a></li> <li id="menu-item-839" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-839"><a href="https://golosgromadu.info/karta-sajtu/">Карта сайту</a></li> </ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; 2016 ГолосГромади</div></div></div></div></div></div><script src='//golosgromadu.info/wp-content/cache/wpfc-minified/djih3zpn/1xn5t.js'></script>
<script src='//golosgromadu.info/wp-content/cache/wpfc-minified/kz59wc2r/1xn5t.js'></script>
<script src='//golosgromadu.info/wp-content/cache/wpfc-minified/jxkosia8/1xn5t.js'></script>
<div id="fb-root"></div><script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=202148410159475&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>if('undefined'!==typeof window.tdBackstr){
(function(){
var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');
var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://golosgromadu.info/wp-content/uploads/2016/02/gazeta-1.jpg\'>');
wrapper_image_jquery_obj.append(image_jquery_obj);
jQuery('body').prepend(wrapper_image_jquery_obj);
var td_backstr_item=new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;
td_backstr_item.image_jquery_obj=image_jquery_obj;
tdBackstr.add_item(td_backstr_item);
})();
}
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[79997]");
});
(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://golosgromadu.info/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://golosgromadu.info/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
</body>
</html><!-- WP Fastest Cache file was created in 38.364663124084 seconds, on 21-05-21 10:11:23 -->