<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="uk"> <!--<![endif]-->
<head>
<title>На Кіровоградщині утримається надзвичайний рівень пожежної небезпеки</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://golosgromadu.info/xmlrpc.php"/>
<meta property="og:image" content="https://golosgromadu.info/wp-content/uploads/2020/09/pozhezhna-nebezpeka.jpg"/><meta name="author" content="Redhead">
<link rel="icon" type="image/png" href="https://golosgromadu.info/wp-content/uploads/2016/03/golosgromadu.info_.jpg">
<meta name="description" content="В Україні, зокрема й на території Кіровоградської області впродовж найближчих утримається надзвичайний рівень пожежної небезпеки, повідомляє «Голос Громади». Тож, мешканців Кіровоградщини просять максимально обережно поводитися з вогнем, особливо в лісопаркових зонах."/>
<meta name="keywords" content="на Кіровоградщині,надзвичайний,новини,Олександрія,пожежної небезпеки,рівень,утримається,Новини"/>
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://golosgromadu.info/#organization","url":"https://golosgromadu.info/","name":"Голос Громади - Новини Олександрії","sameAs":[]},{"@type":"WebSite","@id":"https://golosgromadu.info/#website","url":"https://golosgromadu.info/","name":"Голос Громади - Новини Олександрії","publisher":{"@id":"https://golosgromadu.info/#organization"}},{"@type":"WebPage","@id":"https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/#webpage","url":"https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/","inLanguage":"uk","name":"На Кіровоградщині утримається надзвичайний рівень пожежної небезпеки","isPartOf":{"@id":"https://golosgromadu.info/#website"},"breadcrumb":{"@id":"https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/#primaryimage","url":"https://golosgromadu.info/wp-content/uploads/2020/09/pozhezhna-nebezpeka.jpg","width":1280,"height":726},"primaryImageOfPage":{"@id":"https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/#primaryimage"},"datePublished":"2020-09-07T09:10:37+03:00","dateModified":"2020-09-07T13:45:39+03:00"},{"@type":"Article","@id":"https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/#article","isPartOf":{"@id":"https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/#webpage"},"author":{"@id":"https://golosgromadu.info/author/redhead/#author"},"headline":"На Кіровоградщині утримається надзвичайний рівень пожежної небезпеки","datePublished":"2020-09-07T09:10:37+03:00","dateModified":"2020-09-07T13:45:39+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/#webpage"},"publisher":{"@id":"https://golosgromadu.info/#organization"},"articleSection":"Новини, на Кіровоградщині, надзвичайний, новини, Олександрія, пожежної небезпеки, рівень, утримається","image":{"@type":"ImageObject","@id":"https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/#primaryimage","url":"https://golosgromadu.info/wp-content/uploads/2020/09/pozhezhna-nebezpeka.jpg","width":1280,"height":726}},{"@type":"Person","@id":"https://golosgromadu.info/author/redhead/#author","name":"Redhead","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://golosgromadu.info/","url":"https://golosgromadu.info/","name":"Голос Громади - Новини Олександрії"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/","url":"https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/","name":"На Кіровоградщині утримається надзвичайний рівень пожежної небезпеки"}}]}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Голос Громади - Новини Олександрії &raquo; стрічка" href="https://golosgromadu.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Голос Громади - Новини Олександрії &raquo; Канал коментарів" href="https://golosgromadu.info/comments/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/golosgromadu.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin-ext%2Ccyrillic-ext&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;subset=latin-ext%2Ccyrillic-ext&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//golosgromadu.info/wp-content/cache/wpfc-minified/jpxalbhx/1xn5t.css" media="all"/>
<script src='//golosgromadu.info/wp-content/cache/wpfc-minified/8j0dbta9/1xn5u.js'></script>
<script src='//golosgromadu.info/wp-content/cache/wpfc-minified/lw1ghm9f/1xn5u.js'></script>
<link rel='https://api.w.org/' href='https://golosgromadu.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://golosgromadu.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://golosgromadu.info/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Міська бібліотека здивує олександрійців черговим «КРЕАТИВом»' href='https://golosgromadu.info/miska-biblioteka-zdyvuye-oleksandrijtsiv-chergovym-kreatyvom/'/>
<link rel='next' title='Олександрійські рятувальники витягли хлoпця та дівчину із каналізаційнoгo люку' href='https://golosgromadu.info/oleksandrijski-ryatuvalnyky-vytyagly-hloptsya-ta-divchynu-iz-kanalizatsijnogo-lyuku/'/>
<meta name="generator" content="WordPress 5.4.2"/>
<link rel="canonical" href="https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/"/>
<link rel='shortlink' href='https://golosgromadu.info/?p=69261'/>
<link rel="alternate" type="application/json+oembed" href="https://golosgromadu.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgolosgromadu.info%2Fna-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://golosgromadu.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgolosgromadu.info%2Fna-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky%2F&#038;format=xml"/>
<meta property="fb:app_id" content="202148410159475"/><script>(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent=function(evt, handler){
if(window.addEventListener){
document.addEventListener(evt, handler, false);
}else if(window.attachEvent){
document.attachEvent('on' + evt, handler);
}};
var removeEvent=function(evt, handler){
if(window.removeEventListener){
document.removeEventListener(evt, handler, false);
}else if(window.detachEvent){
document.detachEvent('on' + evt, handler);
}};
var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman=function(){
var wfscr=document.createElement('script');
wfscr.type='text/javascript';
wfscr.async=true;
wfscr.src=url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i=0; i < evts.length; i++){
removeEvent(evts[i], logHuman);
}};
for (var i=0; i < evts.length; i++){
addEvent(evts[i], logHuman);
}})('//golosgromadu.info/?wordfence_lh=1&hid=A027E67977846D7B73B7F795F00A2E09');</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://golosgromadu.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://golosgromadu.info/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/golosgromadu.info\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";
var td_get_template_directory_uri="https:\/\/golosgromadu.info\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="\u0431\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u0447\u0435\u043a\u0430\u0439\u0442\u0435 ...";
var td_email_user_pass_incorrect="\u043a\u043e\u0440\u0438\u0441\u0442\u0443\u0432\u0430\u0447 \u0430\u0431\u043e \u043f\u0430\u0440\u043e\u043b\u044c \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0438\u0439!";
var td_email_user_incorrect="\u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u0430 \u043f\u043e\u0448\u0442\u043e\u0430 \u0430\u0431\u043e \u0456\u043c'\u044f \u043a\u043e\u0440\u0438\u0441\u0442\u0443\u0432\u0430\u0447\u0430 \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e!";
var td_email_incorrect="E-mail \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0438\u0439!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#63180c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u043f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u044f (\u0441\u0442\u0440\u0456\u043b\u043a\u0430 \u0432\u043b\u0456\u0432\u043e)";
var td_magnific_popup_translation_tNext="\u041d\u0430\u0441\u0442\u0443\u043f\u043d\u0438\u0439 (\u0441\u0442\u0440\u0456\u043b\u043a\u0430 \u0432\u043f\u0440\u0430\u0432\u043e)";
var td_magnific_popup_translation_tCounter="%curr% \u0437 %total%";
var td_magnific_popup_translation_ajax_tError="\u043a\u043e\u043d\u0442\u0435\u043d\u0442 \u0437 %url% \u043d\u0435 \u043c\u043e\u0436\u0435 \u0431\u0443\u0442\u0438 \u0437\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u0438\u0439.";
var td_magnific_popup_translation_image_tError="\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f #%curr% \u043d\u0435 \u043c\u043e\u0436\u0435 \u0431\u0443\u0442\u0438 \u0437\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u043e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-85131540-1', 'auto'); ga('send', 'pageview');</script><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-69261 single-format-standard na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky single_template_1 wpb-js-composer js-comp-ver-4.11.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<div class="td-mobile-close">
<a href="#">ЗАКРИТИ</a>
<div class="td-nav-triangle"></div></div><div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu"><li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-571"><a href="https://golosgromadu.info/">Новини Олександрійщини</a></li> <li id="menu-item-63473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63473"><a href="https://golosgromadu.info/novyny-ukrayiny/">Новини України</a></li> <li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://golosgromadu.info/blog/">Статті</a></li> </ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap">
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Понеділок, 7 Вересня, 2020</div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Увійти / приєднатися</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">УВІЙТИ</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div><div id="td-login-div">
<div class="td-login-panel-title">Ласкаво просимо! Увійдіть в свій аккаунт</div><input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше ім'я користувача" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="пароль" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Увійти">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">забули пароль?</a></div></div><div id="td-forgot-pass-div" class="td-dispaly-none">
<div class="td-login-panel-title">Відновити пароль</div><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="відправити мені пароль"></div></div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-574"><a href="https://golosgromadu.info/contact/">Контакти</a></li> <li id="menu-item-838" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-838"><a href="https://golosgromadu.info/karta-sajtu/">Карта сайту</a></li> </ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/groups/550973981731495/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/113508103254682272739" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://feeds.feedburner.com/golosgromadu/bqZT" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Golos_gromadu" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://vk.com/id350021751" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCXeGfXkBbO3_tCYvapZ74gQ/videos" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-header-sp-logo"> <span class="logo-text-container"> <a itemprop="url" class="td-logo-wrap" href="https://golosgromadu.info/"> <span class="td-logo-text">Голос Громади</span> <span class="td-tagline-text">Новини Олександрійщини</span> </a> </span></div></div><div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-571"><a href="https://golosgromadu.info/">Новини Олександрійщини</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63473"><a href="https://golosgromadu.info/novyny-ukrayiny/">Новини України</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-572"><a href="https://golosgromadu.info/blog/">Статті</a></li> </ul></div></div><div class="td-search-wrapper">
<div id="td-top-search">
<div class="header-search-wrap">
<div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://golosgromadu.info/">
<div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap">
<div class="td-container td-post-template-1">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://golosgromadu.info/"><span itemprop="title">Головна</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Переглянути всі пости, в Новини" class="entry-crumb" itemprop="url" href="https://golosgromadu.info/category/news/"><span itemprop="title">Новини</span></a></span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-69261" class="post-69261 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-na-kirovogradshhyni tag-nadzvychajnyj tag-news tag-oleksandriya tag-pozhezhnoyi-nebezpeky tag-riven tag-utrymayetsya" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://golosgromadu.info/category/news/">Новини</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">На Кіровоградщині утримається надзвичайний рівень пожежної небезпеки</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-09-07T12:10:37+00:00" >07/09/2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-69261">14</span></div></div></header></div><div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://golosgromadu.info/wp-content/uploads/2020/09/pozhezhna-nebezpeka.jpg" data-caption=""><img width="300" height="170" itemprop="image" class="entry-thumb td-modal-image" src="https://golosgromadu.info/wp-content/uploads/2020/09/pozhezhna-nebezpeka-300x170.jpg" alt="" title="pozhezhna-nebezpeka"/></a></div></div><p style="text-align: justify;">В Україні, зокрема й на території Кіровоградської області впродовж найближчих утримається надзвичайний рівень пожежної небезпеки, повідомляє <a href="https://golosgromadu.info">«Голос Громади»</a>.</p>
<p style="text-align: justify;">Тож, мешканців Кіровоградщини просять максимально обережно поводитися з вогнем, особливо в лісопаркових зонах.</p>
<fb:comments href="https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/" num_posts="100" width="100%" colorscheme="light"></fb:comments>
<script>(function(w,doc){
if(!w.__utlWdgt){
w.__utlWdgt=true;
var d=doc, s=d.createElement('script'), g='getElementsByTagName';
s.type='text/javascript'; s.charset='UTF-8'; s.async=true;
s.src=('https:'==w.location.protocol ? 'https':'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
var h=d[g]('body')[0];
h.appendChild(s);
}})(window,document);</script>
<div style="text-align:center;" data-lang="ua" data-url="https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/" data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="8" data-mode="share" data-like-text-enable="false" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="fb.vk.tw.ok.gp.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp.em." data-pid="cmsgolosgromaduinfo" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons"></div></div><footer>
<div class="td-post-source-tags"> <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://golosgromadu.info/tag/na-kirovogradshhyni/">на Кіровоградщині</a></li><li><a href="https://golosgromadu.info/tag/nadzvychajnyj/">надзвичайний</a></li><li><a href="https://golosgromadu.info/tag/news/">новини</a></li><li><a href="https://golosgromadu.info/tag/oleksandriya/">Олександрія</a></li><li><a href="https://golosgromadu.info/tag/pozhezhnoyi-nebezpeky/">пожежної небезпеки</a></li><li><a href="https://golosgromadu.info/tag/riven/">рівень</a></li><li><a href="https://golosgromadu.info/tag/utrymayetsya/">утримається</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Попередня стаття</span><a href="https://golosgromadu.info/miska-biblioteka-zdyvuye-oleksandrijtsiv-chergovym-kreatyvom/">Міська бібліотека здивує олександрійців черговим «КРЕАТИВом»</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Наступна стаття</span><a href="https://golosgromadu.info/oleksandrijski-ryatuvalnyky-vytyagly-hloptsya-ta-divchynu-iz-kanalizatsijnogo-lyuku/">Олександрійські рятувальники витягли хлoпця та дівчину із каналізаційнoгo люку</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://golosgromadu.info/author/redhead/">Redhead</a></span></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2020-09-07T12:10:37+00:00"><meta itemprop="headline" content="На Кіровоградщині утримається надзвичайний рівень пожежної небезпеки"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/09/pozhezhna-nebezpeka.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> 
<script>var block_td_uid_1_5f563a3ad78c5=new tdBlock();
block_td_uid_1_5f563a3ad78c5.id="td_uid_1_5f563a3ad78c5";
block_td_uid_1_5f563a3ad78c5.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5f563a3ad78c5_rand","td_column_number":3,"live_filter_cur_post_id":69261,"live_filter_cur_post_author":"73"}';
block_td_uid_1_5f563a3ad78c5.td_column_number="3";
block_td_uid_1_5f563a3ad78c5.block_type="td_block_related_posts";
block_td_uid_1_5f563a3ad78c5.post_count="6";
block_td_uid_1_5f563a3ad78c5.found_posts="9989";
block_td_uid_1_5f563a3ad78c5.header_color="";
block_td_uid_1_5f563a3ad78c5.ajax_pagination_infinite_stop="";
block_td_uid_1_5f563a3ad78c5.max_num_pages="1665";
tdBlocksArray.push(block_td_uid_1_5f563a3ad78c5);</script><div class="td_block_wrap td_block_related_posts td_uid_1_5f563a3ad78c5_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5f563a3ae8e07" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5f563a3ad78c5" href="#">СТАТТІ ПО ТЕМІ</a><a id="td_uid_3_5f563a3ae8e0b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5f563a3ad78c5" href="#">БІЛЬШЕ ВІД АВТОРА</a></h4><div id=td_uid_1_5f563a3ad78c5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/v-oleksandriyi-veterynary-nadavaly-dopomogu-vuhatomu-patsiyentu/" rel="bookmark" title="В Олександрії ветеринари надали допомогу вухатому пацієнту"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/09/688edef27d20c6d387d970dcab33395a_L-218x150.jpg" alt="" title="В Олександрії ветеринари надали допомогу вухатому пацієнту"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/v-oleksandriyi-veterynary-nadavaly-dopomogu-vuhatomu-patsiyentu/" rel="bookmark" title="В Олександрії ветеринари надали допомогу вухатому пацієнту">В Олександрії ветеринари надали допомогу вухатому пацієнту</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/u-golovkivtsi-provedut-sportyvnyj-zahid-oblasnogo-rivnya/" rel="bookmark" title="У Головківці проведуть спортивний захід обласного рівня"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/09/1d199d462017bbd5dcb9d16235a6c9e3_S-1-218x150.jpg" alt="" title="У Головківці проведуть спортивний захід обласного рівня"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/u-golovkivtsi-provedut-sportyvnyj-zahid-oblasnogo-rivnya/" rel="bookmark" title="У Головківці проведуть спортивний захід обласного рівня">У Головківці проведуть спортивний захід обласного рівня</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/torgivlya-silgospproduktsiyeyu-v-oleksandriyi-znovu-dozvolena-na-nasydzhenomu-mistsi/" rel="bookmark" title="Торгівля сільгосппродукцією в Олександрії знову дозволена «на насидженому» місці"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/09/torgivlya-opt-218x150.jpg" alt="" title="Торгівля сільгосппродукцією в Олександрії знову дозволена «на насидженому» місці"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/torgivlya-silgospproduktsiyeyu-v-oleksandriyi-znovu-dozvolena-na-nasydzhenomu-mistsi/" rel="bookmark" title="Торгівля сільгосппродукцією в Олександрії знову дозволена «на насидженому» місці">Торгівля сільгосппродукцією в Олександрії знову дозволена «на насидженому» місці</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/oleksandrijski-ryatuvalnyky-vytyagly-hloptsya-ta-divchynu-iz-kanalizatsijnogo-lyuku/" rel="bookmark" title="Олександрійські рятувальники витягли хлoпця та дівчину із каналізаційнoгo люку"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/09/yzobrazhenye_viber_2020-09-07_09-48-25-218x150.jpg" alt="" title="Олександрійські рятувальники витягли хлoпця та дівчину із каналізаційнoгo люку"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/oleksandrijski-ryatuvalnyky-vytyagly-hloptsya-ta-divchynu-iz-kanalizatsijnogo-lyuku/" rel="bookmark" title="Олександрійські рятувальники витягли хлoпця та дівчину із каналізаційнoгo люку">Олександрійські рятувальники витягли хлoпця та дівчину із каналізаційнoгo люку</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/miska-biblioteka-zdyvuye-oleksandrijtsiv-chergovym-kreatyvom/" rel="bookmark" title="Міська бібліотека здивує олександрійців черговим «КРЕАТИВом»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/09/prezentatsiya-3-218x150.jpg" alt="" title="Міська бібліотека здивує олександрійців черговим «КРЕАТИВом»"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/miska-biblioteka-zdyvuye-oleksandrijtsiv-chergovym-kreatyvom/" rel="bookmark" title="Міська бібліотека здивує олександрійців черговим «КРЕАТИВом»">Міська бібліотека здивує олександрійців черговим «КРЕАТИВом»</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/meshkanets-oleksandriyi-buv-u-skladi-komandy-shho-rozkurochuvala-mogyly-na-metalobruht/" rel="bookmark" title="Мешканець Олександрії був у складі «команди», що розкурочувала могили на металобрухт"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/09/1d199d462017bbd5dcb9d16235a6c9e3_S-218x150.jpg" alt="" title="Мешканець Олександрії був у складі «команди», що розкурочувала могили на металобрухт"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><div class="item-details"> <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/meshkanets-oleksandriyi-buv-u-skladi-komandy-shho-rozkurochuvala-mogyly-na-metalobruht/" rel="bookmark" title="Мешканець Олександрії був у складі «команди», що розкурочувала могили на металобрухт">Мешканець Олександрії був у складі «команди», що розкурочувала могили на металобрухт</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f563a3ad78c5" data-td_block_id="td_uid_1_5f563a3ad78c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f563a3ad78c5" data-td_block_id="td_uid_1_5f563a3ad78c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments">
<div class="td-comments-title-wrap"> <h4 class="block-title"><span>БЕЗ КОМЕНТАРІВ</span></h4></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_4_5f563a3aea456=new tdBlock();
block_td_uid_4_5f563a3aea456.id="td_uid_4_5f563a3aea456";
block_td_uid_4_5f563a3aea456.atts='{"sort":"popular","custom_title":"\u041f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u0435","limit":"6","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5f563a3aea456_rand"}';
block_td_uid_4_5f563a3aea456.td_column_number="1";
block_td_uid_4_5f563a3aea456.block_type="td_block_7";
block_td_uid_4_5f563a3aea456.post_count="6";
block_td_uid_4_5f563a3aea456.found_posts="11059";
block_td_uid_4_5f563a3aea456.header_color="#";
block_td_uid_4_5f563a3aea456.ajax_pagination_infinite_stop="";
block_td_uid_4_5f563a3aea456.max_num_pages="1844";
tdBlocksArray.push(block_td_uid_4_5f563a3aea456);</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5f563a3aea456_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Популярне</span></h4><div id=td_uid_4_5f563a3aea456 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/hto-maye-pravo-na-dodatkovu-sotsialnu-dopomogu-na-ditej-u-period-karantynu-plan-dij/" rel="bookmark" title="Хто має право на додаткову соціальну допомогу на дітей у період карантину. План дій"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/05/36_main-100x70.jpg" alt="" title="Хто має право на додаткову соціальну допомогу на дітей у період карантину. План дій"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/hto-maye-pravo-na-dodatkovu-sotsialnu-dopomogu-na-ditej-u-period-karantynu-plan-dij/" rel="bookmark" title="Хто має право на додаткову соціальну допомогу на дітей у період карантину. План дій">Хто має право на додаткову соціальну допомогу на дітей у період...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-05-07T09:15:31+00:00" >07/05/2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2020-05-07T09:15:31+00:00"><meta itemprop="headline" content="Хто має право на додаткову соціальну допомогу на дітей у період карантину. План дій"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/05/36_main.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/v-kirovogradskij-oblasti-zafiksuvaly-chotyry-vypadky-zahvoryuvannya-na-koronavirus/" rel="bookmark" title="В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/03/unnamed-1-2-100x70.jpg" alt="" title="В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/v-kirovogradskij-oblasti-zafiksuvaly-chotyry-vypadky-zahvoryuvannya-na-koronavirus/" rel="bookmark" title="В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус">В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-03-29T00:37:00+00:00" >29/03/2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="shaman"><meta itemprop="datePublished" content="2020-03-29T00:37:00+00:00"><meta itemprop="headline" content="В Кіровоградській області зафіксували чотири випадки захворювання на коронавірус"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/03/unnamed-1-2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/nedaleko-ot-aleksandryy-veloputeshestvennyk-obnaruzhyl-zabroshennyj-raj/" rel="bookmark" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2016/06/1464701954_kremen_paradise-100x70.jpg" alt="" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/nedaleko-ot-aleksandryy-veloputeshestvennyk-obnaruzhyl-zabroshennyj-raj/" rel="bookmark" title="Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;">Недалеко от Александрии велопутешественник обнаружил &#8220;заброшенный рай&#8221;</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-01T09:29:03+00:00" >01/06/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="ToWeR"><meta itemprop="datePublished" content="2016-06-01T09:29:03+00:00"><meta itemprop="headline" content="Недалеко от Александрии велопутешественник обнаружил &quot;заброшенный рай&quot;"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2016/06/1464701954_kremen_paradise.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/zhahlyva-avariya-na-v-yizdi-v-oleksandriyu-z-troma-zagyblymy-divchyna-u-vazhkomu-stani-pryamyj-efir-z-mistsya-podiyi/" rel="bookmark" title="Жахлива аварія на в&#8217;їзді в Олександрію з трьома загиблими, дівчина у важкому стані (прямий ефір з місця події)"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2019/06/yzobrazhenye_viber_2019-06-07_22-47-44-100x70.jpg" alt="" title="Жахлива аварія на в&#8217;їзді в Олександрію з трьома загиблими, дівчина у важкому стані (прямий ефір з місця події)"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/zhahlyva-avariya-na-v-yizdi-v-oleksandriyu-z-troma-zagyblymy-divchyna-u-vazhkomu-stani-pryamyj-efir-z-mistsya-podiyi/" rel="bookmark" title="Жахлива аварія на в&#8217;їзді в Олександрію з трьома загиблими, дівчина у важкому стані (прямий ефір з місця події)">Жахлива аварія на в&#8217;їзді в Олександрію з трьома загиблими, дівчина у...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-06-07T22:55:56+00:00" >07/06/2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2019-06-07T22:55:56+00:00"><meta itemprop="headline" content="Жахлива аварія на в&#039;їзді в Олександрію з трьома загиблими, дівчина у важкому стані (прямий ефір з місця події)"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2019/06/yzobrazhenye_viber_2019-06-07_22-47-44.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/vidomo-komu-dozvoleno-pratsyuvaty-v-oleksandriyi-ogolosyly-pro-zakryttya-vsih-magazyniv-kafe-saloniv-krasy-ta-tts-roz-yasnennya/" rel="bookmark" title="Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе, салонів краси (роз&#8217;яснення)"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/03/f2c9df3fc220-100x70.jpg" alt="" title="Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе, салонів краси (роз&#8217;яснення)"/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/vidomo-komu-dozvoleno-pratsyuvaty-v-oleksandriyi-ogolosyly-pro-zakryttya-vsih-magazyniv-kafe-saloniv-krasy-ta-tts-roz-yasnennya/" rel="bookmark" title="Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе, салонів краси (роз&#8217;яснення)">Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе,...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-03-17T16:18:10+00:00" >17/03/2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2020-03-17T16:18:10+00:00"><meta itemprop="headline" content="Кому дозволено працювати? В Олександрії оголосили про закриття всіх магазинів, кафе, салонів краси (роз&#039;яснення)"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/03/f2c9df3fc220.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-thumb"><a href="https://golosgromadu.info/derzhliksluzhba-ukrayiny-zaboronyla-realizatsiyu-v-aptekah-vsih-serij-znebolyuvalnogo-nimesyl/" rel="bookmark" title="Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» "><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2019/09/70_main-100x70.jpg" alt="" title="Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» "/></a></div><div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/derzhliksluzhba-ukrayiny-zaboronyla-realizatsiyu-v-aptekah-vsih-serij-znebolyuvalnogo-nimesyl/" rel="bookmark" title="Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» ">Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» </a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-06T12:05:39+00:00" >06/09/2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2019-09-06T12:05:39+00:00"><meta itemprop="headline" content="Держлікслужба України заборонила реалізацію в аптеках всіх серій знеболювального «Німесил» "><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2019/09/70_main.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_5f563a3aea456" data-td_block_id="td_uid_4_5f563a3aea456">Завантажити більше<i class="td-icon-font td-icon-menu-down"></i></a></div></div><script>var block_td_uid_5_5f563a3b1bbcc=new tdBlock();
block_td_uid_5_5f563a3b1bbcc.id="td_uid_5_5f563a3b1bbcc";
block_td_uid_5_5f563a3b1bbcc.atts='{"sort":"","custom_title":"\u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438","limit":"6","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5f563a3b1bbcc_rand"}';
block_td_uid_5_5f563a3b1bbcc.td_column_number="1";
block_td_uid_5_5f563a3b1bbcc.block_type="td_block_15";
block_td_uid_5_5f563a3b1bbcc.post_count="6";
block_td_uid_5_5f563a3b1bbcc.found_posts="11059";
block_td_uid_5_5f563a3b1bbcc.header_color="#";
block_td_uid_5_5f563a3b1bbcc.ajax_pagination_infinite_stop="";
block_td_uid_5_5f563a3b1bbcc.max_num_pages="1844";
tdBlocksArray.push(block_td_uid_5_5f563a3b1bbcc);</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5f563a3b1bbcc_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Останні новини</span></h4><div id=td_uid_5_5f563a3b1bbcc class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/v-oleksandriyi-veterynary-nadavaly-dopomogu-vuhatomu-patsiyentu/" rel="bookmark" title="В Олександрії ветеринари надали допомогу вухатому пацієнту"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/09/688edef27d20c6d387d970dcab33395a_L-218x150.jpg" alt="" title="В Олександрії ветеринари надали допомогу вухатому пацієнту"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/v-oleksandriyi-veterynary-nadavaly-dopomogu-vuhatomu-patsiyentu/" rel="bookmark" title="В Олександрії ветеринари надали допомогу вухатому пацієнту">В Олександрії ветеринари надали допомогу вухатому пацієнту</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2020-09-07T14:53:11+00:00"><meta itemprop="headline" content="В Олександрії ветеринари надали допомогу вухатому пацієнту"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/09/688edef27d20c6d387d970dcab33395a_L.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/v-bagatopoverhivtsi-po-vul-6-go-grudnya-v-oleksandriyi-zgoriv-balkon/" rel="bookmark" title="В багатоповерхівці по вул. 6-го Грудня в Олександрії згорів балкон"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/09/fe2d7fde-5746-45fc-825f-e6d05bd12c43-218x150.jpg" alt="" title="В багатоповерхівці по вул. 6-го Грудня в Олександрії згорів балкон"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/v-bagatopoverhivtsi-po-vul-6-go-grudnya-v-oleksandriyi-zgoriv-balkon/" rel="bookmark" title="В багатоповерхівці по вул. 6-го Грудня в Олександрії згорів балкон">В багатоповерхівці по вул. 6-го Грудня в Олександрії згорів балкон</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2020-09-07T13:29:13+00:00"><meta itemprop="headline" content="В багатоповерхівці по вул. 6-го Грудня в Олександрії згорів балкон"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/09/fe2d7fde-5746-45fc-825f-e6d05bd12c43.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/u-golovkivtsi-provedut-sportyvnyj-zahid-oblasnogo-rivnya/" rel="bookmark" title="У Головківці проведуть спортивний захід обласного рівня"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/09/1d199d462017bbd5dcb9d16235a6c9e3_S-1-218x150.jpg" alt="" title="У Головківці проведуть спортивний захід обласного рівня"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/u-golovkivtsi-provedut-sportyvnyj-zahid-oblasnogo-rivnya/" rel="bookmark" title="У Головківці проведуть спортивний захід обласного рівня">У Головківці проведуть спортивний захід обласного рівня</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2020-09-07T13:06:32+00:00"><meta itemprop="headline" content="У Головківці проведуть спортивний захід обласного рівня"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/09/1d199d462017bbd5dcb9d16235a6c9e3_S-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/torgivlya-silgospproduktsiyeyu-v-oleksandriyi-znovu-dozvolena-na-nasydzhenomu-mistsi/" rel="bookmark" title="Торгівля сільгосппродукцією в Олександрії знову дозволена «на насидженому» місці"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/09/torgivlya-opt-218x150.jpg" alt="" title="Торгівля сільгосппродукцією в Олександрії знову дозволена «на насидженому» місці"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/torgivlya-silgospproduktsiyeyu-v-oleksandriyi-znovu-dozvolena-na-nasydzhenomu-mistsi/" rel="bookmark" title="Торгівля сільгосппродукцією в Олександрії знову дозволена «на насидженому» місці">Торгівля сільгосппродукцією в Олександрії знову дозволена «на насидженому» місці</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2020-09-07T12:30:10+00:00"><meta itemprop="headline" content="Торгівля сільгосппродукцією в Олександрії знову дозволена «на насидженому» місці"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/09/torgivlya-opt.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/oleksandrijski-ryatuvalnyky-vytyagly-hloptsya-ta-divchynu-iz-kanalizatsijnogo-lyuku/" rel="bookmark" title="Олександрійські рятувальники витягли хлoпця та дівчину із каналізаційнoгo люку"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/09/yzobrazhenye_viber_2020-09-07_09-48-25-218x150.jpg" alt="" title="Олександрійські рятувальники витягли хлoпця та дівчину із каналізаційнoгo люку"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/oleksandrijski-ryatuvalnyky-vytyagly-hloptsya-ta-divchynu-iz-kanalizatsijnogo-lyuku/" rel="bookmark" title="Олександрійські рятувальники витягли хлoпця та дівчину із каналізаційнoгo люку">Олександрійські рятувальники витягли хлoпця та дівчину із каналізаційнoгo люку</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2020-09-07T12:26:06+00:00"><meta itemprop="headline" content="Олександрійські рятувальники витягли хлoпця та дівчину із каналізаційнoгo люку"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/09/yzobrazhenye_viber_2020-09-07_09-48-25.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/" rel="bookmark" title="На Кіровоградщині утримається надзвичайний рівень пожежної небезпеки"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://golosgromadu.info/wp-content/uploads/2020/09/pozhezhna-nebezpeka-218x150.jpg" alt="" title="На Кіровоградщині утримається надзвичайний рівень пожежної небезпеки"/></a></div><a href="https://golosgromadu.info/category/news/" class="td-post-category">Новини</a></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://golosgromadu.info/na-kirovogradshhyni-utrymayetsya-nadzvychajnyj-riven-pozhezhnoyi-nebezpeky/" rel="bookmark" title="На Кіровоградщині утримається надзвичайний рівень пожежної небезпеки">На Кіровоградщині утримається надзвичайний рівень пожежної небезпеки</a></h3>
<meta itemprop="author" content ="Redhead"><meta itemprop="datePublished" content="2020-09-07T12:10:37+00:00"><meta itemprop="headline" content="На Кіровоградщині утримається надзвичайний рівень пожежної небезпеки"><meta itemprop="image" content="https://golosgromadu.info/wp-content/uploads/2020/09/pozhezhna-nebezpeka.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f563a3b1bbcc" data-td_block_id="td_uid_5_5f563a3b1bbcc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f563a3b1bbcc" data-td_block_id="td_uid_5_5f563a3b1bbcc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div><div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-582"><a href="https://golosgromadu.info/">Новини Олександрійщини</a></li> <li id="menu-item-63472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63472"><a href="https://golosgromadu.info/novyny-ukrayiny/">Новини України</a></li> <li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://golosgromadu.info/blog/">Статті</a></li> <li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="https://golosgromadu.info/contact/">Контакти</a></li> <li id="menu-item-839" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-839"><a href="https://golosgromadu.info/karta-sajtu/">Карта сайту</a></li> </ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; 2016 ГолосГромади</div></div></div></div></div></div><script src='//golosgromadu.info/wp-content/cache/wpfc-minified/djih3zpn/1xn5t.js'></script>
<script src='//golosgromadu.info/wp-content/cache/wpfc-minified/kz59wc2r/1xn5t.js'></script>
<script src='//golosgromadu.info/wp-content/cache/wpfc-minified/jxkosia8/1xn5t.js'></script>
<div id="fb-root"></div><script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=202148410159475&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>if('undefined'!==typeof window.tdBackstr){
(function(){
var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');
var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://golosgromadu.info/wp-content/uploads/2016/02/gazeta-1.jpg\'>');
wrapper_image_jquery_obj.append(image_jquery_obj);
jQuery('body').prepend(wrapper_image_jquery_obj);
var td_backstr_item=new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;
td_backstr_item.image_jquery_obj=image_jquery_obj;
tdBackstr.add_item(td_backstr_item);
})();
}
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[69261]");
});
(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://golosgromadu.info/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://golosgromadu.info/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.78174996376038 seconds, on 07-09-20 16:48:43 -->